<!DOCTYPE html>
<html lang="az" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.xural.com/xmlrpc.php" />

 

<title>AAN Mehman Qələndərovla bağlı bəyanat yaydı &#8211; Xural qəzeti</title>
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; Qidalandırıcısı" href="http://www.xural.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; Şərh Qidalandırıcısı" href="http://www.xural.com/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://www.xural.com/yukleme/2016/10/aga9-360x640.jpg"/><meta property="og:title" content="AAN Mehman Qələndərovla bağlı bəyanat yaydı"/><meta property="og:url" content="http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; AAN Mehman Qələndərovla bağlı bəyanat yaydı Şərh Qidalandırıcısı" href="http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xural.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.xural.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.xural.com/yukleme/useanyfont/uaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css'  href='http://www.xural.com/yukleme/grandnews/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-boxed-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/boxed.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.xural.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.xural.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.xural.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 16.667%;
                }
                
</style>
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%2C%7CRaleway%3Aregular%2Citalic%2C700%2C900%2C800%2C700%2C400&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://www.xural.com/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://www.xural.com/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://www.xural.com/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.xural.com\/wp-admin\/admin-ajax.php","security":"547d5b82fe","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.xural.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.xural.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.xural.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.xural.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prezidenti 150 nəfər incəsənət xadimini mükafatlandırıb-SİYAHI' href='http://www.xural.com/prezidenti-150-n%c9%99f%c9%99r-inc%c9%99s%c9%99n%c9%99t-xadimini-mukafatlandirib-siyahi/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/" />
<link rel='shortlink' href='http://www.xural.com/?p=46056' />
<link rel="alternate" type="application/json+oembed" href="http://www.xural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xural.com%2Faan-mehman-q%25c9%2599l%25c9%2599nd%25c9%2599rovla-bagli-b%25c9%2599yanat-yaydi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xural.com%2Faan-mehman-q%25c9%2599l%25c9%2599nd%25c9%2599rovla-bagli-b%25c9%2599yanat-yaydi%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><link rel="icon" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77360697-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-46056 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.xural.com/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.xural.com/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Geri"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="-1"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        		<li id="text-4" class="widget widget_text">			<div class="textwidget"><div align="center">
<table border="0">
<tr>
<td valign="top">
<script> x=screen.width ; y=screen.height ; resolution=x+"x"+y;document.write("<a href='http://www.ilk10.az/' target=_blank><img border=0 alt='ILK-10' src='http://www.ilk10.az/counter/count3.php?color=rengli&id=29244&res="+resolution+"&ref="+escape(document.referrer)+"'/></a> ");</script>
<noscript><a href='http://www.ilk10.az/' target=_blank><img border=0 alt='ILK-10' src='http://www.ilk10.az/counter/count3.php?color=rengli&id=29244'/></a></noscript>
</td>
</tr>
</table>
</div></div>
		</li>
		        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="http://www.xural.com/">
		        			    		<img src="http://www.xural.com/yukleme/2016/05/XURAL-LOGO_NEÜ.png" alt="" width="230" height="52"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-ana-container"><ul id="main_menu" class="nav"><li id="menu-item-37748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37748"><a href="http://www.xural.com/">ANA SƏHİFƏ</a></li>
<li id="menu-item-37755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37755"><a href="http://www.xural.com/category/gund%c9%99m/" data-cat="22">GÜNDƏM</a></li>
<li id="menu-item-37754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37754"><a href="http://www.xural.com/category/siyas%c9%99t/" data-cat="6">SİYASƏT</a></li>
<li id="menu-item-38258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38258"><a href="http://www.xural.com/category/c%c9%99miyy%c9%99t/" data-cat="34">CƏMİYYƏT</a></li>
<li id="menu-item-38271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38271"><a href="http://www.xural.com/category/xuraltac/" data-cat="1">XuralTAC</a></li>
<li id="menu-item-37928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37928"><a href="http://www.xural.com/elaqe/">Əlaqə</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-46056" class="post-46056 post type-post status-publish format-standard has-post-thumbnail hentry category-gundm category-xuraltac">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="http://www.xural.com">Ana səhifə</a>  » <a href="http://www.xural.com/category/gund%c9%99m/">GÜNDƏM</a> <a href="http://www.xural.com/category/xuraltac/">XuralTAC</a> </div>				 	</div>
				   	<h1>AAN Mehman Qələndərovla bağlı bəyanat yaydı</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://www.xural.com/author/xural/"><span class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/f44f7d0e3cbc35a8b6e20afeec50db8e?s=60&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f44f7d0e3cbc35a8b6e20afeec50db8e?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></span>Xural</a>
			      		</span>
			      		<span class="post_info_date">
			      			Yazıldığı tarix 1 May 2017			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
										  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">dəfə paylaşıldı</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"><i class="fa fa-facebook"></i>Facebook-da paylaş</a></li>
		<li><a class="tooltip twitter_share" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/&text=AAN Mehman Qələndərovla bağlı bəyanat yaydı&url=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"><i class="fa fa-twitter"></i>Tweet kimi göndər</a></li>
		<li><a class="tooltip pinterest_share" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Faan-mehman-q%25c9%2599l%25c9%2599nd%25c9%2599rovla-bagli-b%25c9%2599yanat-yaydi%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2016%2F10%2Faga9.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="E-poçtla paylaş" href="mailto:?Subject=AAN+Mehman+Q%C9%99l%C9%99nd%C9%99rovla+ba%C4%9Fl%C4%B1+b%C9%99yanat+yayd%C4%B1&amp;Body=http%3A%2F%2Fwww.xural.com%2Faan-mehman-q%25c9%2599l%25c9%2599nd%25c9%2599rovla-bagli-b%25c9%2599yanat-yaydi%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="http://www.xural.com/yukleme/2016/10/aga9-360x640.jpg" alt="" class="" style="width:360px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<p>Azad Azərbaycan Naminə Təşkilatı həbsxanada intihar edən Mehman Qələndərovla bağlı bəyanat yayıb. Xural.com-a daxil olan bəyanatda deyilir ki, Azad Azərbaycan Naminə təşkilatı aprelin 28-də müəmalı şəkildə 1 saylı İstintaq Təcridxanasında intihar edən siyasi məhbus Mehman Qələndarovun intihar səbəbini Azərbaycan hakimiyyətindən ciddi şəkildə araşdırılmasını tələb edir.</p>
<p>&#8221;Bunu hazırda həbsdə olan digər siyasi məhbuslara qorxu və hədə kimi qiymətləndiririk. Bu cür hadisələr ölkə adina utanc və xələldən başqa heç nə vəd etmir. Azərbaycan huquq-muhafizə orqanları bu müəmmalı cinayət işini ciddi şəkildə araşdırıb cəmiyyətə və ictmayyətə məlumat verməlidir&#8221;- deyə bəyanatda deyilir.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.xural.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '46056'});
});
</script><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"  target="_blank" ><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/&amp;text=AAN+Mehman+Q%C9%99l%C9%99nd%C9%99rovla+ba%C4%9Fl%C4%B1+b%C9%99yanat+yayd%C4%B1+"  target="_blank" ><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=AAN%20Mehman%20Qələndərovla%20bağlı%20bəyanat%20yaydı&#038;body=%20http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a><br/>yazını dostlarınızla paylaşın</div></div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">dəfə paylaşıldı</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"><i class="fa fa-facebook"></i>Facebook-da paylaş</a></li>
		<li><a class="tooltip twitter_share" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/&text=AAN Mehman Qələndərovla bağlı bəyanat yaydı&url=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"><i class="fa fa-twitter"></i>Tweet kimi göndər</a></li>
		<li><a class="tooltip pinterest_share" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Faan-mehman-q%25c9%2599l%25c9%2599nd%25c9%2599rovla-bagli-b%25c9%2599yanat-yaydi%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2016%2F10%2Faga9.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="E-poçtla paylaş" href="mailto:?Subject=AAN+Mehman+Q%C9%99l%C9%99nd%C9%99rovla+ba%C4%9Fl%C4%B1+b%C9%99yanat+yayd%C4%B1&amp;Body=http%3A%2F%2Fwww.xural.com%2Faan-mehman-q%25c9%2599l%25c9%2599nd%25c9%2599rovla-bagli-b%25c9%2599yanat-yaydi%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/f44f7d0e3cbc35a8b6e20afeec50db8e?s=200&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f44f7d0e3cbc35a8b6e20afeec50db8e?s=400&amp;d=identicon&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Müəllif</div>
     		<h4>Xural</h4>
     		     		
		 	<ul class="author_social">
	     				    			    			    			    			 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
							<h5 class="single_subtitle">Daha çox oxunan</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/">
								    									    	<img src="http://www.xural.com/yukleme/2016/10/aga9-360x466.jpg" alt="" class="" style="width:360px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/" title="">AAN Mehman Qələndərovla bağlı bəyanat yaydı</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.xural.com/author/xural/">Xural</a>
								      		</span>
								      		<span class="post_info_date">
								      			1 May 2017								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.xural.com/prezidenti-150-n%c9%99f%c9%99r-inc%c9%99s%c9%99n%c9%99t-xadimini-mukafatlandirib-siyahi/">
								    									    	<img src="http://www.xural.com/yukleme/2017/05/ilham-eliyev3.jpg" alt="" class="" style="width:292px;height:171px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.xural.com/prezidenti-150-n%c9%99f%c9%99r-inc%c9%99s%c9%99n%c9%99t-xadimini-mukafatlandirib-siyahi/" title="">Prezidenti 150 nəfər incəsənət xadimini mükafatlandırıb-SİYAHI</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.xural.com/author/xural/">Xural</a>
								      		</span>
								      		<span class="post_info_date">
								      			1 May 2017								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Fikrinizi bildirin</h5><br class="clear"/>
  




 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cavab yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aan-mehman-q%C9%99l%C9%99nd%C9%99rovla-bagli-b%C9%99yanat-yaydi/#respond" style="display:none;">Cavabı ləğv et</a></small></h3>			<form action="http://www.xural.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sizin e-poçt ünvanınız dərc edilməyəcəkdir.</span> Gərəkli sahələr <span class="required">*</span> ilə işarələnmişdir</p><p class="comment-form-comment"><label for="comment">Şərh</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ad <span class="required">*</span></label> <input placeholder="Name*" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-poçt <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb sayt</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Şərh göndər" /> <input type='hidden' name='comment_post_ID' value='46056' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e2153a934" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
				
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle"><span>GÜNDƏM</span></h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/f%c9%99allar-q%c9%99l%c9%99nd%c9%99rovun-olumunu-siyasi-q%c9%99tl-hesab-edirl%c9%99r/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/05/smm-e1493659448374-120x120.jpg" alt="Fəallar Qələndərovun ölümünü siyasi qətl hesab edirlər"></a><h3 class="rpwe-title"><a href="http://www.xural.com/f%c9%99allar-q%c9%99l%c9%99nd%c9%99rovun-olumunu-siyasi-q%c9%99tl-hesab-edirl%c9%99r/" title="Permalink to Fəallar Qələndərovun ölümünü siyasi qətl hesab edirlər" rel="bookmark">Fəallar Qələndərovun ölümünü siyasi qətl hesab edirlər</a></h3><time class="rpwe-time published" datetime="2017-05-01T22:24:27+00:00">1 May 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/akula-akifin-ortagi-h%c9%99bs-olundu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/05/akula-120x120.jpg" alt="“Akula” Akifin ortağı həbs olundu"></a><h3 class="rpwe-title"><a href="http://www.xural.com/akula-akifin-ortagi-h%c9%99bs-olundu/" title="Permalink to “Akula” Akifin ortağı həbs olundu" rel="bookmark">“Akula” Akifin ortağı həbs olundu</a></h3><time class="rpwe-time published" datetime="2017-05-01T16:30:01+00:00">1 May 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/qandinin-liderlik-f%c9%99ls%c9%99f%c9%99sinin-t%c9%99qdimati-kecirildi-foto/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/05/mfm-e1493637243315-120x120.jpg" alt="&#8220;Qandinin liderlik fəlsəfəsi&#8221;nin təqdimatı keçirildi-FOTO"></a><h3 class="rpwe-title"><a href="http://www.xural.com/qandinin-liderlik-f%c9%99ls%c9%99f%c9%99sinin-t%c9%99qdimati-kecirildi-foto/" title="Permalink to &#8220;Qandinin liderlik fəlsəfəsi&#8221;nin təqdimatı keçirildi-FOTO" rel="bookmark">&#8220;Qandinin liderlik fəlsəfəsi&#8221;nin təqdimatı keçirildi-FOTO</a></h3><time class="rpwe-time published" datetime="2017-05-01T16:14:54+00:00">1 May 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/mayin-1-d%c9%99-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-toplanti-keciril%c9%99c%c9%99k/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2016/10/oktay-g-120x120.jpg" alt="Mayın 1-də Mehman Qələndərovla bağlı toplantı keçiriləcək "></a><h3 class="rpwe-title"><a href="http://www.xural.com/mayin-1-d%c9%99-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-toplanti-keciril%c9%99c%c9%99k/" title="Permalink to Mayın 1-də Mehman Qələndərovla bağlı toplantı keçiriləcək " rel="bookmark">Mayın 1-də Mehman Qələndərovla bağlı toplantı keçiriləcək </a></h3><time class="rpwe-time published" datetime="2017-05-01T03:03:40+00:00">1 May 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/s%c9%99hv%c9%99n-%c9%99fv%c9%99-dus%c9%99n-m%c9%99hkumla-bagli-novb%c9%99ti-aciqlama/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/1493393267_trtr-120x120.jpg" alt="&#8220;Səhvən&#8221; əfvə düşən məhkumla bağlı növbəti &#8211; Açıqlama"></a><h3 class="rpwe-title"><a href="http://www.xural.com/s%c9%99hv%c9%99n-%c9%99fv%c9%99-dus%c9%99n-m%c9%99hkumla-bagli-novb%c9%99ti-aciqlama/" title="Permalink to &#8220;Səhvən&#8221; əfvə düşən məhkumla bağlı növbəti &#8211; Açıqlama" rel="bookmark">&#8220;Səhvən&#8221; əfvə düşən məhkumla bağlı növbəti &#8211; Açıqlama</a></h3><time class="rpwe-time published" datetime="2017-04-28T21:29:17+00:00">28 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/haci-ibrahimin-milyonluq-masini-satisa-cixarildi-kreditd%c9%99-imis/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/1493365381_1493356501_1-120x120.jpg" alt="Hacı İbrahimin milyonluq maşını satışa çıxarıldı &#8211; Kreditdə imiş"></a><h3 class="rpwe-title"><a href="http://www.xural.com/haci-ibrahimin-milyonluq-masini-satisa-cixarildi-kreditd%c9%99-imis/" title="Permalink to Hacı İbrahimin milyonluq maşını satışa çıxarıldı &#8211; Kreditdə imiş" rel="bookmark">Hacı İbrahimin milyonluq maşını satışa çıxarıldı &#8211; Kreditdə imiş</a></h3><time class="rpwe-time published" datetime="2017-04-28T21:26:29+00:00">28 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/camaat-icra-bascisi-muavininin-suni-baliq-golunu-dagitdi-agdasda-sok-olay/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/agdas--e1493324263891-120x120.jpg" alt="Camaat icra başçısı müavininin süni balıq gölünü dağıtdı-Ağdaşda şok olay"></a><h3 class="rpwe-title"><a href="http://www.xural.com/camaat-icra-bascisi-muavininin-suni-baliq-golunu-dagitdi-agdasda-sok-olay/" title="Permalink to Camaat icra başçısı müavininin süni balıq gölünü dağıtdı-Ağdaşda şok olay" rel="bookmark">Camaat icra başçısı müavininin süni balıq gölünü dağıtdı-Ağdaşda şok olay</a></h3><time class="rpwe-time published" datetime="2017-04-28T01:18:14+00:00">28 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/heyd%c9%99r-oguzdan-gund%c9%99m-seiri-get-artiq-mill%c9%99tin-qurtarsin-cani/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/heyderoguz-225x215-120x120.jpg" alt="Heydər Oğuzdan gündəm şeiri: &#8220;Get, artıq millətin qurtarsın canı!&#8221;"></a><h3 class="rpwe-title"><a href="http://www.xural.com/heyd%c9%99r-oguzdan-gund%c9%99m-seiri-get-artiq-mill%c9%99tin-qurtarsin-cani/" title="Permalink to Heydər Oğuzdan gündəm şeiri: &#8220;Get, artıq millətin qurtarsın canı!&#8221;" rel="bookmark">Heydər Oğuzdan gündəm şeiri: &#8220;Get, artıq millətin qurtarsın canı!&#8221;</a></h3><time class="rpwe-time published" datetime="2017-04-26T18:41:25+00:00">26 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/asiqlar-birliyi-it-toyunda-istirak-ed%c9%99n-balabancini-qovdu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/itler-e1493209589303-120x120.jpeg" alt="Aşıqlar Birliyi “it toyu”nda iştirak edən balabançını qovdu"></a><h3 class="rpwe-title"><a href="http://www.xural.com/asiqlar-birliyi-it-toyunda-istirak-ed%c9%99n-balabancini-qovdu/" title="Permalink to Aşıqlar Birliyi “it toyu”nda iştirak edən balabançını qovdu" rel="bookmark">Aşıqlar Birliyi “it toyu”nda iştirak edən balabançını qovdu</a></h3><time class="rpwe-time published" datetime="2017-04-26T17:27:06+00:00">26 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/bakinin-yeni-prokuroru-kimdir/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/ilqar-abbasov-120x120.jpg" alt="Bakının yeni prokuroru kimdir?"></a><h3 class="rpwe-title"><a href="http://www.xural.com/bakinin-yeni-prokuroru-kimdir/" title="Permalink to Bakının yeni prokuroru kimdir?" rel="bookmark">Bakının yeni prokuroru kimdir?</a></h3><time class="rpwe-time published" datetime="2017-04-26T17:15:37+00:00">26 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/tovuzda-filial-direktoru-kut-al%c9%99tl%c9%99-doyul%c9%99r%c9%99k-olduruldu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/intihar-e1492881090561-120x120.jpg" alt="Tovuzda filial direktoru küt alətlə döyülərək öldürüldü"></a><h3 class="rpwe-title"><a href="http://www.xural.com/tovuzda-filial-direktoru-kut-al%c9%99tl%c9%99-doyul%c9%99r%c9%99k-olduruldu/" title="Permalink to Tovuzda filial direktoru küt alətlə döyülərək öldürüldü" rel="bookmark">Tovuzda filial direktoru küt alətlə döyülərək öldürüldü</a></h3><time class="rpwe-time published" datetime="2017-04-22T22:11:46+00:00">22 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/rovs%c9%99n-agayev-realdan-getdi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/rovshen-agayev-120x120.jpg" alt="Rövşən Ağayev “ReAL”dan getdi"></a><h3 class="rpwe-title"><a href="http://www.xural.com/rovs%c9%99n-agayev-realdan-getdi/" title="Permalink to Rövşən Ağayev “ReAL”dan getdi" rel="bookmark">Rövşən Ağayev “ReAL”dan getdi</a></h3><time class="rpwe-time published" datetime="2017-04-22T21:58:32+00:00">22 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/m%c9%99leyk%c9%99-abbaszad%c9%99y%c9%99-r%c9%99qib-qurum-yaradila-bil%c9%99r-onda-pul-haqqinda-dusunm%c9%99zl%c9%99r/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/meleyke1-e1492859751901-120x120.jpg" alt="Məleykə Abbaszadəyə rəqib qurum yaradıla bilər &#8211; “Onda pul haqqında düşünməzlər”"></a><h3 class="rpwe-title"><a href="http://www.xural.com/m%c9%99leyk%c9%99-abbaszad%c9%99y%c9%99-r%c9%99qib-qurum-yaradila-bil%c9%99r-onda-pul-haqqinda-dusunm%c9%99zl%c9%99r/" title="Permalink to Məleykə Abbaszadəyə rəqib qurum yaradıla bilər &#8211; “Onda pul haqqında düşünməzlər”" rel="bookmark">Məleykə Abbaszadəyə rəqib qurum yaradıla bilər &#8211; “Onda pul haqqında düşünməzlər”</a></h3><time class="rpwe-time published" datetime="2017-04-22T16:20:23+00:00">22 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/%c9%99li-k%c9%99rimli-prokurorluqda-dindirildi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/eli-kerimli-bash-prokurorluq-300x171-120x120.jpg" alt="Əli Kərimli prokurorluqda dindirildi"></a><h3 class="rpwe-title"><a href="http://www.xural.com/%c9%99li-k%c9%99rimli-prokurorluqda-dindirildi/" title="Permalink to Əli Kərimli prokurorluqda dindirildi" rel="bookmark">Əli Kərimli prokurorluqda dindirildi</a></h3><time class="rpwe-time published" datetime="2017-04-21T19:03:40+00:00">21 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/deputatlar-arasinda-mubahis%c9%99-dusdu-kim-qanun-layih%c9%99sini-oxumur/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/qenire-fezail-120x120.jpg" alt="Deputatlar arasında mübahisə düşdü &#8211; Kim qanun layihəsini oxumur?"></a><h3 class="rpwe-title"><a href="http://www.xural.com/deputatlar-arasinda-mubahis%c9%99-dusdu-kim-qanun-layih%c9%99sini-oxumur/" title="Permalink to Deputatlar arasında mübahisə düşdü &#8211; Kim qanun layihəsini oxumur?" rel="bookmark">Deputatlar arasında mübahisə düşdü &#8211; Kim qanun layihəsini oxumur?</a></h3><time class="rpwe-time published" datetime="2017-04-21T15:03:53+00:00">21 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/zakir-qaralov-b%c9%99xtiyar-vahabzad%c9%99nin-oglunu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/zakir-qaralov-e1492768294531-120x120.jpg" alt="Zakir Qaralov Bəxtiyar Vahabzadənin oğlunu&#8230;"></a><h3 class="rpwe-title"><a href="http://www.xural.com/zakir-qaralov-b%c9%99xtiyar-vahabzad%c9%99nin-oglunu/" title="Permalink to Zakir Qaralov Bəxtiyar Vahabzadənin oğlunu&#8230;" rel="bookmark">Zakir Qaralov Bəxtiyar Vahabzadənin oğlunu&#8230;</a></h3><time class="rpwe-time published" datetime="2017-04-21T14:51:52+00:00">21 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/45379-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/insanov-e1493213108494-120x120.jpg" alt="Əli İnsanov məhkəməni doladı: &#8220;Elə bil kino çəkirlər&#8221;"></a><h3 class="rpwe-title"><a href="http://www.xural.com/45379-2/" title="Permalink to Əli İnsanov məhkəməni doladı: &#8220;Elə bil kino çəkirlər&#8221;" rel="bookmark">Əli İnsanov məhkəməni doladı: &#8220;Elə bil kino çəkirlər&#8221;</a></h3><time class="rpwe-time published" datetime="2017-04-20T01:02:18+00:00">20 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/mehriban-%c9%99liyevaya-kom%c9%99kci-t%c9%99yin-olunub/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/anar-300x225-120x120.jpg" alt="Mehriban Əliyevaya köməkçi təyin olunub"></a><h3 class="rpwe-title"><a href="http://www.xural.com/mehriban-%c9%99liyevaya-kom%c9%99kci-t%c9%99yin-olunub/" title="Permalink to Mehriban Əliyevaya köməkçi təyin olunub" rel="bookmark">Mehriban Əliyevaya köməkçi təyin olunub</a></h3><time class="rpwe-time published" datetime="2017-04-17T23:22:28+00:00">17 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/rahim-qaziyev-arif-haciliya-cavab-yazdi-m%c9%99tn/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/rahim-qaziyev-120x120.jpg" alt="Rahim Qazıyev Arif Hacılıya cavab yazdı-MƏTN"></a><h3 class="rpwe-title"><a href="http://www.xural.com/rahim-qaziyev-arif-haciliya-cavab-yazdi-m%c9%99tn/" title="Permalink to Rahim Qazıyev Arif Hacılıya cavab yazdı-MƏTN" rel="bookmark">Rahim Qazıyev Arif Hacılıya cavab yazdı-MƏTN</a></h3><time class="rpwe-time published" datetime="2017-04-07T02:01:02+00:00">7 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/milli-t%c9%99s%c9%99bbus-qrupu-31-mart-soyqirimi-il%c9%99-bagli-t%c9%99dbir-kecirib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/mtq2-e1491218034616-120x120.jpg" alt="Milli Təşəbbüs Qrupu 31 mart Soyqırımı ilə bağlı tədbir keçirib"></a><h3 class="rpwe-title"><a href="http://www.xural.com/milli-t%c9%99s%c9%99bbus-qrupu-31-mart-soyqirimi-il%c9%99-bagli-t%c9%99dbir-kecirib/" title="Permalink to Milli Təşəbbüs Qrupu 31 mart Soyqırımı ilə bağlı tədbir keçirib" rel="bookmark">Milli Təşəbbüs Qrupu 31 mart Soyqırımı ilə bağlı tədbir keçirib</a></h3><time class="rpwe-time published" datetime="2017-04-03T16:14:13+00:00">3 Aprel 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="http://www.xural.com/yukleme/2016/10/aga9-200x356.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Hazırda oxuduğunuz yazı:</div>
			<div class="post_info_title"><h6>AAN Mehman Qələndərovla bağlı bəyanat yaydı</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Paylaş</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Şərh yoxdur</a>
	</div>
</div>


<div class="footer_bar   ">
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/XURAL-qəzeti-205189839531554"><i class="fa fa-facebook"></i></a></li>
			    				    				    				    				    				    				    				    				    				    				        			        			    </ul>
			</div>
			    <div id="copyright"><div> <a href="http://www.byteitltd.co.uk/" target="_blank"><img class="byteit_copyright" src="http://www.xural.com/Byte_IT_Computers_Logo.png" /></a> <span class="muellif">© 2017 <a href="http://www.copag.gov.az/copag/az/content/category/10">Müəllif hüquqları qorunur!</a></span> </div></div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	    <br class="clear"/>
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/&text=AAN Mehman Qələndərovla bağlı bəyanat yaydı&url=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Faan-mehman-q%25c9%2599l%25c9%2599nd%25c9%2599rovla-bagli-b%25c9%2599yanat-yaydi%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2016%2F10%2Faga9.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/aan-mehman-q%c9%99l%c9%99nd%c9%99rovla-bagli-b%c9%99yanat-yaydi/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="E-poçtla paylaş" href="mailto:?Subject=AAN+Mehman+Q%C9%99l%C9%99nd%C9%99rovla+ba%C4%9Fl%C4%B1+b%C9%99yanat+yayd%C4%B1&amp;Body=http%3A%2F%2Fwww.xural.com%2Faan-mehman-q%25c9%2599l%25c9%2599nd%25c9%2599rovla-bagli-b%25c9%2599yanat-yaydi%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Bağla" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://www.xural.com//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="buraya yazın"/>
		        	<div class="search_tagline">Axtarışa başlamaq üçün təsdiq edin (ENTER düyməsi ilə)</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/html5-placeholder-polyfill/html5-placeholder-polyfill.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/placeholder-fallback/js/placeholders.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/yukleme/grandnews//combined.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
