<!DOCTYPE html>
<html lang="az" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.xural.com/xmlrpc.php" />

 

<title>Arif Hacılı 4 il öncə yazdığı yazını niyə indi paylaşdı? &#8211; Xural qəzeti</title>
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; Qidalandırıcısı" href="http://www.xural.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; Şərh Qidalandırıcısı" href="http://www.xural.com/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://www.xural.com/yukleme/2015/05/arif-hacılı1-e1469125104585.jpg"/><meta property="og:title" content="Arif Hacılı 4 il öncə yazdığı yazını niyə indi paylaşdı?"/><meta property="og:url" content="http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; Arif Hacılı 4 il öncə yazdığı yazını niyə indi paylaşdı? Şərh Qidalandırıcısı" href="http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xural.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.xural.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.xural.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.xural.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.xural.com/yukleme/useanyfont/uaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.xural.com/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css'  href='http://www.xural.com/yukleme/grandnews/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-boxed-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/boxed.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.xural.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.xural.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.xural.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 16.667%;
                }
                
</style>
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%2C%7CRaleway%3Aregular%2Citalic%2C700%2C900%2C700%2C400&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://www.xural.com/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://www.xural.com/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://www.xural.com/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.xural.com\/wp-admin\/admin-ajax.php","security":"cb7f94b2ec","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.xural.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.xural.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.xural.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.xural.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tomrid Hatəmi &#8220;Azadlıq salnaməsi&#8221;ndə (I hissə): &#8220;Nəsillikcə inqilabçı olmuşuq&#8221;-VİDEO' href='http://www.xural.com/tomrid-hat%c9%99mi-azadliq-salnam%c9%99sind%c9%99-i-hiss%c9%99-n%c9%99sillikc%c9%99-inqilabci-olmusuq-video/' />
<link rel='next' title='Rauf Arifoğlu hakimiyyətyönümlü mediaholdinqlərin xanım patronlarını barışdırdı' href='http://www.xural.com/rauf-arifoglu-hakimiyy%c9%99tyonumlu-mediaholdinql%c9%99rin-xanim-patronlarini-barisdirdi/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/" />
<link rel='shortlink' href='http://www.xural.com/?p=50533' />
<link rel="alternate" type="application/json+oembed" href="http://www.xural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xural.com%2Farif-hacili-4-il-onc%25c9%2599-yazdigi-yazini-niy%25c9%2599-indi-paylasdi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xural.com%2Farif-hacili-4-il-onc%25c9%2599-yazdigi-yazini-niy%25c9%2599-indi-paylasdi%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><!--[if IE 7]>
<link rel="stylesheet" href="http://www.xural.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel="icon" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-270x270.png" />
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77360697-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-50533 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.xural.com/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.xural.com/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Geri"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="-1"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        		<li id="text-4" class="widget widget_text">			<div class="textwidget"><div align="center">
<table border="0">
<tr>
<td valign="top">
<script> x=screen.width ; y=screen.height ; resolution=x+"x"+y;document.write("<a href='http://www.ilk10.az/' target=_blank><img border=0 alt='ILK-10' src='http://www.ilk10.az/counter/count3.php?color=rengli&id=29244&res="+resolution+"&ref="+escape(document.referrer)+"'/></a> ");</script>
<noscript><a href='http://www.ilk10.az/' target=_blank><img border=0 alt='ILK-10' src='http://www.ilk10.az/counter/count3.php?color=rengli&id=29244'/></a></noscript>
</td>
</tr>
</table>
</div></div>
		</li>
		        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="http://www.xural.com/">
		        			    		<img src="http://www.xural.com/yukleme/2016/05/xural_logo.jpg" alt="" width="323" height="73"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-ana-container"><ul id="main_menu" class="nav"><li id="menu-item-37748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37748"><a href="http://www.xural.com/">ANA SƏHİFƏ</a></li>
<li id="menu-item-37755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37755"><a href="http://www.xural.com/category/gund%c9%99m/" data-cat="22">GÜNDƏM</a></li>
<li id="menu-item-37754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37754"><a href="http://www.xural.com/category/siyas%c9%99t/" data-cat="6">SİYASƏT</a></li>
<li id="menu-item-38258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38258"><a href="http://www.xural.com/category/c%c9%99miyy%c9%99t/" data-cat="34">CƏMİYYƏT</a></li>
<li id="menu-item-38271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38271"><a href="http://www.xural.com/category/xuraltac/" data-cat="1">XuralTAC</a></li>
<li id="menu-item-37928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37928"><a href="http://www.xural.com/elaqe/">Əlaqə</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-50533" class="post-50533 post type-post status-publish format-standard has-post-thumbnail hentry category-kos-yazarlari category-xuraltac">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="http://www.xural.com">Ana səhifə</a>  » <a href="http://www.xural.com/category/kos%c9%99-yazarlari/">KÖŞƏ YAZARLARI</a> <a href="http://www.xural.com/category/xuraltac/">XuralTAC</a> </div>				 	</div>
				   	<h1>Arif Hacılı 4 il öncə yazdığı yazını niyə indi paylaşdı?</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://www.xural.com/author/xural/"><span class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/f7039f4f46754e2d0c5e64593be38904?s=60&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f7039f4f46754e2d0c5e64593be38904?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></span>Xural</a>
			      		</span>
			      		<span class="post_info_date">
			      			Yazıldığı tarix 17 Noyabr 2017			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>80&nbsp;dəfə oxunub					    </div>
					    				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">dəfə paylaşıldı</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"><i class="fa fa-facebook"></i>Facebook-da paylaş</a></li>
		<li><a class="tooltip twitter_share" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/&text=Arif Hacılı 4 il öncə yazdığı yazını niyə indi paylaşdı?&url=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"><i class="fa fa-twitter"></i>Tweet kimi göndər</a></li>
		<li><a class="tooltip pinterest_share" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Farif-hacili-4-il-onc%25c9%2599-yazdigi-yazini-niy%25c9%2599-indi-paylasdi%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2015%2F05%2Farif-hac%C4%B1l%C4%B11-e1469125104585.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="E-poçtla paylaş" href="mailto:?Subject=Arif+Hac%C4%B1l%C4%B1+4+il+%C3%B6nc%C9%99+yazd%C4%B1%C4%9F%C4%B1+yaz%C4%B1n%C4%B1+niy%C9%99+indi+payla%C5%9Fd%C4%B1%3F&amp;Body=http%3A%2F%2Fwww.xural.com%2Farif-hacili-4-il-onc%25c9%2599-yazdigi-yazini-niy%25c9%2599-indi-paylasdi%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="http://www.xural.com/yukleme/2015/05/arif-hacılı1-e1469125104585.jpg" alt="" class="" style="width:400px;height:399px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<p style="text-align: justify;"><strong>“Zaman-zamanı ortaya çıxaraq uğur qazanan Milli Şura ideyasının cəmiyyətdə populyarlığını, eyni zamanda, belə bir qurumun Azərbaycanda yaradılması barədə hörmətli ziyalımız Rüstəm İbrahimbəyovun təşəbbüsünü dəyərləndirərək, bu prosesdə bilavasitə təşkilatçı olaraq iştirak etmək qərarına gəldik”.</strong></p>
<p style="text-align: justify;"><em>Dostlar xatırladır.</em></p>
<p style="text-align: justify;"><em>Bu yazını 4 il əvvəl, hələ Müsavat Başqanı olmadığım dövrdə yazmışam.</em></p>
<p style="text-align: justify;"><em>Bu gün üçün də çox aktualdır. Səbriniz çatıb sonadək oxusanız çox suallara cavab tapacaqsız.</em></p>
<p style="text-align: justify;">Müsavat başqanı Arif Hacılı başqan olmadığı dövrdə, 4 il öncə yazdığı yazını paylaşdı.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Arif Hacılı yazır…</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">“Müxalifətin birliyi, müxalif təşkilatlarının koalisiyalarının qurulması, aparıcı siyasi partiyaların birləşməsi kimi mövzular son illərdə müzakirə olunan ən populyar mövzulardır. Bu fikirləri səsləndirənlərin əksəriyyəti səmimidir. İnsanların zora söykənən, amansız rəqib qarşısında birlik istəklərinə təbii yanaşırıq. Ancaq bu mövzunun şişirdilməsinin daha iki və təəssüf ki, subyektiv səbəbi var. Azərbaycanda elə siyasətçilər və xırda siyasi qurumlar var ki, birlik dedikdə özlərinin rəhbərliyində təmsil olunduğu koalisiyaları nəzərdə tutur. Bir növ “direktorlar şurasına” daxil olmaqla müxalifətin mövcud strukturlarına təsir imkanlarına nail olmaq, özünü və siyasi düşüncələrini təbliğ etmək, tribuna qazanmaq istəyir. Belə olmasa real və ciddi siyasi partiyalardan birinə daxil olmaq və ya hər hansı real siyasi partiyanın müttəfiqi olaraq fəaliyyət göstərmək birlik ideyasına daha real xidmət olmazmı?</p>
<p style="text-align: justify;">Azərbaycan siyasi həyatında tez-tez rast gəlinən hadisələrdən biri də odur ki, öz partiyasında uğur qazana bilməyənlər bu partiyadan çıxaraq başqa, cırtdan partiya qurur və ilk bəyanatında müxalifəti, tərk etdiyi partiya da daxil olmaqla, birliyə səsləyir! Bu barədə bir dəfə “hərə bir bayraq götürüb kənara çəkilir, dərhal da digərlərini birliyə çağırır” deyə yazmışdım.</p>
<p style="text-align: justify;">Bu mövzunun populyarlığında maraqlı olan digər tərəf Azərbaycan hakimiyyətidir. Biz hesab edirik ki, Azərbaycan parlamentində müxalifət təmsil olunmur. Bunun əksini iddia edən hakimiyyət hətta saxta seçkilərdən sonra “səsləri bölüşdürərkən” (ifadə MSK sədri Məzahir Pənahova məxsusdur) “müxalifət” adlandırdıqları və YAP-dan başqa digər partiyalara 3 faiz də səs yazmağı lazım bilməyib. Bu isə absurddur.</p>
<p style="text-align: justify;">Hətta ən firavan ölkədə hakim partiyanın 80-90 faiz, rəqiblərin isə 3 faizin altında səs toplaması qeyri-mümkündür. İqtidar ideoloqları çoxsaylı mətbuat orqanları – qəzetlər, saytlar vasitəsilə müxalifətin “uğursuzluğu”nun səbəbini siyasi qüvvələrə bərabər rəqabət imkanlarının verilməməsində, söz, ifadə, sərbəst toplaşma azadlıqlarının məhdudlaşdırılmasında, seçki saxtakarlığında deyil, məhz müxalifətin bir araya gələ bilməməsində, daxili rəqabətə cəlb olunması və bunun nəticəsində xalq arasında nüfuzunu itirməsi ilə izah edir.</p>
<p style="text-align: justify;">Bütün iddiaçı tərəflərin iştirak etdiyi 2000-ci il parlament seçkilərində <strong>Müsavat Partiyasının bütün digər partiyaların ümumi səsindən daha çox səs toplaması, əsas iddiaçıların iştirak etdiyi 2003-cü il prezident seçkilərində İsa Qəmbərin opponentlərinin də etiraf etdiyi qələbəsi</strong>, 2005-ci ildə heç də müxalifətin elan olunan bütün spektrini deyil, yalnız 3 partiyanın birləşdiyi “Azadlıq” blokunun əldə etdiyi uğurlu nəticələr də təsdiq edir ki, ölkədə avtoritar reyimin bu qədər uzunömürlü olması heç də müxalifətin bir araya gəlməməsi, guya bu səbəbdən nüfuzunu itirməsi iddiaları ilə bağlı deyil, ölkədə zorakılığa əsaslanan rejimin mövcudluğu, fundamental insan haqlarının daim tapdanması, hüquqi nihilizm, seçki saxtakarlıqları və ölkədə hakimiyyət dəyişikliyi üçün uğurlu beynəlxalq şəraitin olmaması ilə bağlıdır.</p>
<p style="text-align: justify;">Biz 2013-cü il prezident seçkiləri ərəfəsində müxalifətin siyasi koalisiyası qurularkən, obyektiv və subyektiv səbəblərdən yaranan ictimai rəyi, cəmiyyətin maraqlarını nəzərə alaraq, bir sıra ciddi güzəştlərə getdik. Müxalifət koalisiyasının irəli sürdüyümüz formatda deyil, bizə diqtə olunan formatda qurulmasına razı olduq.<br />
Biz Müsavat Partiyası olaraq müxalifətin birliyi dedikdə, ideoloji-siyası xətləri bir-birinə yaxın olan, elektoral bazamızı genişləndirə biləcək real siyasi qüvvələrin birliyini nəzərdə tuturduq. Müsavat Partiyası, AXCP, KXCP kimi Rəsulzadə-Elçibəy yoluna bağlı olan siyasi qüvvələrlə yanaşı, Ziyalılar Forumu, EL Hərəkatı və gənclər təşkilatları (NİDA, AGT və s.).</p>
<p style="text-align: justify;">Bəzi həmkarlarımız bizim bu konsepsiyamıza qarşı “müxalifətin ən geniş koalisiyası” adlandırdıqları ideyanı irəli sürmüşdü. Bu ideyanın həyata keçirilməsi yolunda ilk uğursuz nəticələnən “Asiman prosesi” oldu. “Asiman” restoranında toplaşan qurumların birliyinin baş tutmayacağını əvvəlcədən bildiyimiz üçün bu prosesdə, ümumiyyətlə, iştirak etmədik. İndi hamıya məlumdur ki, <strong>“Asiman prosesi”ndə iştirak edən siyasi qurumların bir çoxu seçki kampaniyasında daha çox hakimiyyət yanlısı kimi iştirak edərək, yalnız bir funksiyanı yerinə yetirdilər: seçkidən sonra saxta seçkilərin nəticələrini tanımaqla seçkilərin nəticələrinə legitimlik donu geyindirmək.</strong></p>
<p style="text-align: justify;">Zaman-zamanı ortaya çıxaraq uğur qazanan Milli Şura ideyasının cəmiyyətdə populyarlığını, eyni zamanda, belə bir qurumun Azərbaycanda yaradılması barədə hörmətli ziyalımız Rüstəm İbrahimbəyovun təşəbbüsünü dəyərləndirərək, bu prosesdə bilavasitə təşkilatçı olaraq iştirak etmək qərarına gəldik.</p>
<p style="text-align: justify;">Milli Şura yaradılarkən onun tərkibinin təqribən 65 nəfərdən ibarət olmasını, qurumun əsasının Müsavat Partiyası, AXCP, EL Hərəkatı və Ziyalılar Forumu nümayəndələrindən təşkil edilməsi təklifini irəli sürdük. Eyni zamanda, prosesə digər real müxalifət partiyalarının, ictimai və gənclər təşkilatları nümayəndələrinin cəlb edilməsini, Milli Şuraya demokratik düşərgədən millət vəkili olmuş şəxslərin, inanclı kəsimin siyasi baxışları bizimlə yaxın olan liderlərinin daxil edilməsini təklif etdik. Bununla yanaşı, Milli Şuranın əsasının Müsavat Partiyası, AXCP, EL Hərəkatı və Ziyalılar Forumundan olacağını nəzərə alaraq, tərkibi R.İbrahimbəyov, İ.Qəmbər, Ə.Kərimli olmaqla həmsədrlər institutunun yaradılması təklif olundu.</p>
<p style="text-align: justify;">Hələ <strong>2013-cü ilin yanvarında Müsavat Partiyasının Məclisi tərəfindən prezidentliyə namizəd irəli sürülsə də, İsa Qəmbər müzakirələrin gedişində Rüstəm İbrahimbəyovu vahid namizəd kimi müdafiə etməyə hazır olduğunu</strong> və bu baş tutacaqsa, partiyanın bütün resurslarının bu prosesə cəlb olunacağını bildirdi.</p>
<p style="text-align: justify;">Milli Şuranın Əsasnaməsinin ilk variantını hazırladım. Azərbaycanın gələcək inkişafı barədə düşüncələrimizi əks etdirmək, eyni zamanda, Milli Şuranın Moskvanın layihəsi olması barədə cəfəng təbliğata son qoymaq məqsədi ilə Əsasnaməyə “Milli Şura rus qoşunlarının Cənubi Qafqazdan çıxarılmasını tələb edir və Azərbaycanın Avroatlantik məkana inteqrasiyasının tərəfdarıdır”, kimi müddəalar daxil etdim.</p>
<p style="text-align: justify;">İlkin müzakirələr zamanı tərəflər bu təklifləri müsbət qarşıladı. Düşünmək olardı ki, Rüstəm İbrahimbəyov da bu təkliflərlə razılaşacaq. Çünki:<br />
<strong>1. Rüstəm İbrahimbəyovun Milli Şuranın yaradılması barədə təklifini real siyasi qüvvələr, ictimai birliklər qəbul etmişdi.</strong><br />
<strong>2. Heç vaxt siyasətlə məşğul olmamasına baxmayaraq, birdən-birə birləşmiş müxalifətin başına gətirilmişdi.</strong><br />
<strong>3. Onun prezidentliyə vahid namizədliyi barədə ilkin razılıq əldə olunmuşdu.</strong></p>
<p style="text-align: justify;">Bizim bu təkliflərimizlə əlaqədar siyasi iddiasının olmadığını bəyan edən hörmətli Rüstəm müəllimin iddiaları məni şoka salmışdı. R.İbrahimbəyov həmsədrlik institutunun yaradılmasına qəti olaraq etiraz etdi. Mətbuata müsahibə verərək, Milli Şuranın sədrliyi ona təklif olunarsa, buna razılaşacağını bildirərək, faktiki olaraq, bu vəzifəyə tək namizədliyini irəli sürdü (Bu baxımdan, Rüstəm İbrahimbəyovun guya Milli Şura sədrliyinə məcbur edilməsi barədə iddialar tamamilə əsassızdır). R.İbrahimbəyov Rəsul Quliyevin və Lalə Şövkətin partiyalarının, özü də Müsavat Partiyası və AXCP ilə bərabər hüquqda Milli Şuraya daxil edilməsi tələbini irəli sürdü və buna təkid etdi.</p>
<p style="text-align: justify;">Başlıcası isə rus qoşunlarının Qafqazdan çıxarılması və Azərbaycanın Avroatlantik məkana inteqrasiyası məsələlərinin Milli Şuranın Əsasnaməsindən çıxarılması tələbi irəli sürüldü. Mən bu tələblər barədə Almaniyanın Frankfurt şəhərində olarkən xəbər tutdum. Oradan İsa Qəmbərlə telefon əlaqəsi saxlayaraq, bu tələblər yerinə yetirilərsə, Milli Şuraya daxil olmayacağımı bildirdim. Həmin ərəfədə Milli Şuraya daxil olmamaq barədə mətbuata açıqlamam yəqin oxucuların yadındadır. Əslində bir çoxları məhz bu səbəblərdən Milli Şuraya daxil olmaqdan imtina etdi.</p>
<p style="text-align: justify;">Azərbaycanın Avroatlantik məkana inteqrasiyası ilə bağlı məsələ Müsavat Partiyasının, AXCP-nin və digər müxalifət partiyalarının proqramlarında əks olunub. Və ya bu gün də Qarabağın işğal altında qalmasının əsas səbəbkarı olan rus ordusunun Cənubi Qafqazdan çıxarılması tələbini yasaqlamaq nə deməkdir? R.İbrahimbəyovun bu tələblərindən sonra Milli Şura yaranmamış dağılmaq təhlükəsi ilə üzləşdi. İsa Qəmbər Azərbaycanın Avroatlantik məkana inteqrasiyası məsələsinin Əsasnamədən çıxarılmasını bizim üçün qırmızı xətt adlandıraraq, bu müddəanın Əsasnaməyə daxil edilməsinə nail oldu. Amma rus qoşunlarının Qafqazdan çıxarılması məsələsi Əsasnaməyə daxil edilmədi.</p>
<p style="text-align: justify;">Cəmiyyətdə populyar olan <strong>Milli Şura ideyasının iflasa uğramasının qarşısını almaq naminə yanlış hesab etdiyimiz bir çox qərarların qəbul olunmasına veto qoymadıq.</strong> Nəticədə Əli Kərimlinin təşəbbüsü, Rüstəm İbrahimbəyovun təkidi ilə Rəsul Quliyevin və Lalə Şövkətin partiyaları çoxsaylı üzvlərlə, eyni zamanda, İslam Partiyası Milli Şuraya daxil oldu. İdarə Heyəti yaranmadı. Əvəzində üzvlərinin kimliyi və bu günədək nə işlə məşğul olduğu bəlli olmayan İcra Aparatı yarandı. Seçki qərargahı, mətbuat xidməti və s. kimi zəruri qurumlar yaradılmadı. Hamının və hər sahənin funksiyalarının İcra Aparatı tərəfindən həyata keçiriləcəyi bildirildi. Hətta etika, sosial-siyasət komissiyaları yaradanlar seçki komissiyası yaratmağı lazım bilmədilər.</p>
<p style="text-align: justify;">Nəticədə Milli Şura fəaliyyət qabiliyyəti olmayan şikəst bir təşkilat kimi doğuldu.</p>
<p style="text-align: justify;">Bunun ardınca bir sıra yanlış qərarlar qəbul edildi. İkili vətəndaşlıq məsələsi həll olunmadan Rüstəm İbrahimbəyovun prezidentliyə namizədliyi irəli sürüldü. Artıq proseslər oyun xarakteri almağa başladı. Təsadüfi deyil ki, Müsavat Partiyası ilə yanaşı, AXCP-nin də Milli Şuradakı nümayəndələri həmin təşəbbüs qrupunun toplantısına qatılmadı. Milli Şuranın İcra Aparatı təşəbbüs qrupunun sənədlərini yalnız 9 gün sonra MSK-ya təqdim etdi (Müqayisə üçün deyim ki, biz Cəmil Həsənlinin təşəbbüs qrupunun sənədlərini yığıncaqdan 20 saat sonra MSK-ya təqdim etdik).</p>
<p style="text-align: justify;">ALP, ACP və İslam Partiyasının çoxsaylı üzvlərlə Milli Şuraya daxil edilməsinin fəsadları özünü çox gözlətmədi. İslam Partiyasının rəhbərləri elə ilk gündən Milli Şuraya daxil olmadıqlarını bildirdilər. Partiya isə seçkidə İlyas İsmayılovu müdafiə etdiyini bəyan etməklə, İslam Partiyasının Milli Şuraya daxil edilməsini təkid edənlərin nə qədər yanıldığını təsdiqlədi.</p>
<p style="text-align: justify;">R.İbrahimbəyovun namizədliyinin mümkünsüzlüyünü artıq gizlətmək olmayanda (çünki, bu, əvvəlcədən məlum idi) və MSK prezident seçkilərinin müddətini 16 oktyabrdan 9 oktyabra irəli çəkdikdən sonra, biz yeni vahid namizəd təklifini irəli sürdük. Bir həftədən sonra AXCP də bu təklifə qatıldı. Təklifimizə Milli Şurada az sayda təmsil olunan gənclər təşkilatlarının nümayəndələri də dəstək verdi. Lakin bu təklif çoxsaylı nümayəndələri ilə Milli Şurada təmsil olunmuş partiyalar, üstəlik EL Hərəkatı tərəfindən təkidlə rədd edildi. Milli Şura yenidən dağılmaq təhlükəsinin astanasına gəlib çıxdı. Müsavat Partiyası, AXCP, gənclər təşkilatları və bəzi ziyalıların təkidi ilə vəziyyəti yalnız 1 səslə xilas etmək mümkün oldu.</p>
<p style="text-align: justify;">İndi “Milli Şura bizimdir” deyənlərin həqarət etdiyi yeni vahid namizəd təklifinin qəbul olunması və Cəmil Həsənlinin vahid namizəd olaraq irəli sürülməsi demokratik müxalifəti və Milli Şuranı fiaskodan xilas etdi.</p>
<p style="text-align: justify;">Müsavat Partiyası, AXCP və Milli Şurada az sayda təmsil olunan gənclər və bəzi ziyalılar yeni vahid namizəd ideyasına qarşı çıxan ACP, ALP, EL Hərəkatı və KXCP-nin müqavimətini qıra bildi. Bircə onu demək kifayətdir ki, bu məsələ Milli Şuranın dalbadal keçirilən iki sessiyasında saatlarla müzakirə olundu və müzakirələrin gedişində Müsavat Partiyası istisna olmaqla, demək olar ki, <strong>Milli Şurada təmsil olunan əksər partiyalar, onların təklifi qəbul olunmayacağı təqdirdə bu qurumu tərk edəcəkləri və ya ən azı kvorumu pozacaqları barədə bəyanatlar verdilər.</strong></p>
<p style="text-align: justify;">Namizədimiz Cəmil Həsənlinin irəli sürdüyümüz təkliflərə həssas yanaşması, bunun nəticəsində çevik fəaliyyət göstərən seçki qərargahının, seçki strategiya mərkəzinin yaradılması, ən qısa müddətdə müxalifətin əsas resurslarının səfərbər edilərək hərəkətə gətirilməsi ilə nəticələndi.</p>
<p style="text-align: justify;"><strong>Cəmil Həsənlinin seçki kampaniyasının təşkilində əsas rolu bizim əvvəlcədən dediyimiz qurumlar oynadı. Müsavat Partiyası və AXCP-nin bütün strukturları bu prosesdə fəal iştirak edərək kampaniyanın əsas təşkilatçıları oldular. NİDA, AGT və digər gənclər təşkilatları seçki kampaniyasına həm sosial şəbəkə, həm də digər vasitələrlə informasiya dəstəyi verdilər. Son anda Cəmil Həsənlinin namizədliyini dəstəkləyən KXCP, eyni zamanda, VHP, Milli Demokrat Partiyasının nümayəndələri də imkanları çərçivəsində seçki kampaniyasına dəstək verdilər. Müsavat Partiyasının qərargahı bütün seçki kampaniyası dövründə Cəmil Həsənlinin seçki qərargahının ixtiyarına verildi. Partiyanın bütün avadanlığı, Müsavat Partiyası İcra Aparatının bütün əməkdaşları bu dövrdə seçki kampaniyasına xidmət göstərdilər. Qeyd etmək vacibdir ki, Müsavat Partiyasının qərargahında bir çox texniki işlərdə gecə-gündüz çalışan Müsavat və AXCP-nin üzvləri, gənclər bunun əvəzində heç bir əmək haqqı almadan, hətta yedikləri “peroşki”ləri öz pulları ilə alaraq işlədilər.</strong></p>
<p style="text-align: justify;">Bakı şəhərində və bəzi regionlarda keçirilən mitinq-görüşlərin də təşkilatçıları yenə bu qurumların nümayəndələri oldu. Hətta bank hesabına daxil olan maliyyə vəsaitinin əksəriyyəti də AXCP və Müsavat Partiyasının nümayəndələri tərəfindən keçirilmişdi. Milli Şuraya təkidlə gətirilmiş Rəsul Quliyev və Lalə Şövkət, onları təmsil edən partiyalar isə bu prosesə heç bir dəstək vermədilər. Əksinə, seçki kampaniyası dövründə verdikləri açıqlamalarla ümumi işə ciddi ziyan vurdular.</p>
<p style="text-align: justify;">Məncə yalnız Rəsul Quliyevin “Cəmil Həsənli 0,5 faiz səs toplayacaq”, Lalə Şovkətin isə “Milli Şurada Heydər Əliyevə tay ola biləcək şəxsiyyət yoxdur” bəyanatlarını xatırlamaq kifayətdir.</p>
<p style="text-align: justify;">Guya seçki kampaniyasının monopoliyaya alınması, kimlərinsə prosesdən kənarda saxlanması haqda iddialar həqiqətdən çox uzaqdır. Biz Milli Şuranın komissiyalarının fəaliyyəti üçün Müsavat Partiyasının qərargahında xüsusi otaq ayırmışdıq. Amma orada hansısa fəaliyyətin şahidi olmadım. İşləmək istəyən hər kəs buna imkan tapır. Məsələn, Milli Şuranın İctimai əlaqələr komissiyasının sədri Mehman Əliyev seçki kampaniyasının mətbuat və təşviqat işində mühüm rol oynadı. Mətbuat işçilərinin və bacarıqlı gənclərin bu sahədəki fəaliyyətinin koordinatoru oldu. Milli Şura üzvləri Gültəkin Hacıbəyli, Vidadi Mirkamal və başqaları seçki kampaniyasına daim dəstək verdilər.</p>
<p style="text-align: justify;">VHP-də bu seçki kampaniyasına birmənalı münasibətin olmamasına baxmayaraq, Samir Əsədli və Rafiq Manaflının rəhbərliyi ilə çoxsaylı fədakar VHP-çilər bizə dəstək verdilər.</p>
<p style="text-align: justify;">Milli Şuranın fəaliyyətində, xüsusilə də seçki kampaniyası dövründə bizim irəli sürdüyümüz real müxalifət qüvvələrinin birliyi ideyasının doğruluğu bir daha təsdiq olundu. Əli Kərimlinin təşəbbüsü, Rüstəm İbrahimbəyov və başqalarının təkidi ilə reallaşan müxalifət qüvvələrinin ən geniş koalisiyasının konsepsiyası isə iflasa uğradı.</p>
<p style="text-align: justify;"><strong>Hörmətli Rüstəm İbrahimbəyov “Mən 20 il parçalanmış vəziyyətdə olan müxalifəti bir araya gətirdim” ifadəsini tez-tez təkrarlamağı xoşlayır.</strong> Əvvəla, müxalifətin ən ciddi birlikləri bütün ölkə ərazisində strukturları olan siyasi partiyalardır. Azərbaycan müxalifəti 20 il ərzində daha ciddi siyasi mübarizəni təşkil etmiş Demokratik Konqres SİDSUH, “Bizim Azərbaycan”, “Azadlıq” bloku və s. kimi ciddi koalisiyalar yaratmağa nail olub. Milli Şura rəhbərliyində təmsil olunmasalar da, son ayların prosesləri də göstərdi ki, bu qurumun da əsasını əvvəl qeyd etdiyim koalisiyaları qurmuş partiyalar təşkil edir. Bununla belə, partiya rəhbərlərinin iddialarından danışmaq, partiya üzvlərinin Milli Şurada fərd kimi iştirak etdiyini, partiyaların rəyinin əsas olmadığını iddia etmək yolverilməzdir.</p>
<p style="text-align: justify;">Burada hansı iddialardan söhbət gedə bilər ki, bütün həyatlarını siyasi mübarizəyə həsr etmiş, bu yolda daim təqiblərə məruz qamış, özləri və hətta ailə üzvləri dəfələrlə həbs olunmuş adamlar Milli Şura rəhbərliyində təmsil olunmadılar, prezidentliyə namizədliklərini vermədilər. Hörmətli Rüstəm İbrahimbəyovun təmsil olunduğu Ziyalılar Forumunun 6 təsisçisindən yalnız üçü Milli Şuraya gəldi. Biri Milli Şuranın sədri, biri vahid namizəd, biri də Milli Şuranın İcra Aparatının rəhbəridir. Məncə, bu məsələdə kimlərin iddialı, kimlərinsə iddiasız olmasını müəyyənləşdirmək çətin deyil. İndi də bizə təklif olunur ki, əsasını siyasi partiyalar və onların resursları təşkil edən Milli Şuraya iki ziyalı sədrlik etsin, hələ üstəlik bu məsələdə partiyaların rəyi nəzərə alınmasın.</p>
<p style="text-align: justify;">Milli Şuranın yaradılmasında hörmətli Rüstəm İbrahimbəyovun rolu danılmazdır. Biz Rüstəm müəllimin bu təklifindən seçki ərəfəsində real müxalifətin konsolidasiyası üçün istinad nöqtəsi kimi istifadə etdik. <strong>Lakin R.İbrahimbəyov Milli Şuranın fəaliyyətinə ciddi töhfələr verə bilmədi. Ziyalılar Forumu təsisçilərinin əksəriyyəti Milli Şuraya daxil olmadı. Hətta 2003-cü ilin prezident seçkilərində “Bizim Azərbaycan” blokuna, 2005-ci il parlament seçkilərində “Azadlıq” blokuna dəstək vermiş ziyalıların əksəriyyəti Milli Şuraya və Milli Şuranın vahid namizədinə dəstək vermədilər. Milli Şuraya daxil olan ziyalıların bəziləri təşkil etdiyimiz mitinqdə çıxış etməkdən, bəziləri hətta bu mitinqlərə gəlməkdən imtina etdilər.</strong> Rüstəm İbrahimbəyovun təmsil olunduğu və tez-tez dost adlandırdığı “Milyarderlər İttifaqı”nın üzvlərinin, demək olar ki, hər biri İlham Əliyevə açıq dəstək verdi. Onun təkidi ilə Milli Şuraya daxil edilmiş Rəsul Quliyev, Lalə Şövkət və onların nümayəndələri Milli Şuranın və Azərbaycanın real müxalifətinin işinə ziyan vurdu. Rüstəm İbrahmbəyovun Azərbaycanın Avroatlantik məkana inteqrasiyası məsələsinin Milli Şuranın Əsasnaməsinə salınmasına etiraz etməsi, hətta bu müddəa Əsasnaməyə salındıqdan və o, Milli Şuraya sədr seçildikdən sonra bu müddəanın Əsasnaməyə salınmasına etiraz bəyanatı verməsi, nəyin bahasına olursa-olsun Azərbaycana gələrək seçki kampaniyasında iştirak edəcəyi barədə mətbuatda verdiyi vədlərə rəğmən ölkəyə gəlməməsi Milli Şuranın və Azərbaycan müxalifətinin fəaliyyətinə maneçilik törətdi.</p>
<p style="text-align: justify;">İndi də Rüstəm müəllim iddia edir ki, onun Nicat adlı dostunu Azərbaycanda həbs etdikləri üçün Rusiya vətəndaşlığından çıxa bilməz.<strong> Bu ölkədə mənim özümü, oğlumu, qardaşlarımı, onların övladlarını, çoxsaylı qohumlarımı, yüzlərlə dostlarımı sırf siyasi motivlə dəfələrlə həbs ediblər. Mən siyasətə qoşulmamış, hələ gənc yaşlarında idarə, müəssisə rəhbəri olmuş onlarla ali təhsilli qohumumun heç biri Hacılı soyadı daşıdığı üçün hər hansı dövlət işinə yaxın buraxılmır. Bu sözləri özü, övladları, yaxın qohumları dəfələrlə həbs olunmuş İsa Qəmbərə, özü, oğlu qohumları dəfələrlə həbs olunmuş, elə indi də qaynı həbsdə olan Əli Kərimliyə, Pənah Hüseynə və başqalarına da aid etmək olar.</strong> Nicat adlı dostunu həbs etdikləri üçün Rusiya vətəndaşlığından çıxmamaq və Azərbaycana gəlməmək Rüstəm İbrahimbəyovun seçimidir. Hər kəsin seçiminə hörmətlə yanaşmaq lazımdır. Hörmətli Rüstəm İbrahimbəyovun bu və digər seçimləri, bir sıra məsələlərdə tutduğu mövqe göstərir ki, onun Azərbaycan Demokratik Qüvvələrinin Milli Şurasının sədri olmaq imkanları yoxdur.</p>
<p style="text-align: justify;"><strong>Biz 9 oktyabr seçkilərində qarşımıza qoyduğumuz məqsədə tam nail ola bilmədik. Lakin siyasi qüvvələr üçün bərabər imkanların olmadığı, fundamental insan haqlarının tapdalandığı, hakimiyyətin əzici zorakılığı şəraitində məhdud resurslarla ciddi siyasi kampaniya təşkil edə bildik. Bu prosesdə əzilmədik, əksinə, seçkilərdən güclənmiş çıxdıq. Bizim fəaliyyətimiz nəticəsində seçkilər zamanı yol verilən total saxtakarlıqlar aşkarlandı və ciddi beynəlxalq rezonans doğurdu.</strong></p>
<p style="text-align: justify;">9 oktyabr seçkilərindən sonra Azərbaycanda yeni siyasi şərait yaranıb. Tam əminliklə deyirəm ki, bu şərait demokratik dəyişikliklər uğrunda mübarizənin təşkili üçün seçkilərdən əvvəlki şəraitdən daha uğurludur.<br />
2013-cü il seçkilərinin dərslərindən nəticə çıxarmaqla yenidən toparlanıb yolumuza davam etməliyik.”</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.xural.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '50533'});
});
</script><div class="post-views post-50533 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Oxunma sayı: </span>
			<span class="post-views-count">80</span>
			</div><!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"  target="_blank" ><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/&amp;text=Arif+Hac%C4%B1l%C4%B1+4+il+%C3%B6nc%C9%99+yazd%C4%B1%C4%9F%C4%B1+yaz%C4%B1n%C4%B1+niy%C9%99+indi+payla%C5%9Fd%C4%B1%3F+"  target="_blank" ><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Arif%20Hacılı%204%20il%20öncə%20yazdığı%20yazını%20niyə%20indi%20paylaşdı?&#038;body=%20http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a><br/>yazını dostlarınızla paylaşın</div></div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">dəfə paylaşıldı</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"><i class="fa fa-facebook"></i>Facebook-da paylaş</a></li>
		<li><a class="tooltip twitter_share" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/&text=Arif Hacılı 4 il öncə yazdığı yazını niyə indi paylaşdı?&url=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"><i class="fa fa-twitter"></i>Tweet kimi göndər</a></li>
		<li><a class="tooltip pinterest_share" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Farif-hacili-4-il-onc%25c9%2599-yazdigi-yazini-niy%25c9%2599-indi-paylasdi%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2015%2F05%2Farif-hac%C4%B1l%C4%B11-e1469125104585.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="E-poçtla paylaş" href="mailto:?Subject=Arif+Hac%C4%B1l%C4%B1+4+il+%C3%B6nc%C9%99+yazd%C4%B1%C4%9F%C4%B1+yaz%C4%B1n%C4%B1+niy%C9%99+indi+payla%C5%9Fd%C4%B1%3F&amp;Body=http%3A%2F%2Fwww.xural.com%2Farif-hacili-4-il-onc%25c9%2599-yazdigi-yazini-niy%25c9%2599-indi-paylasdi%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/f7039f4f46754e2d0c5e64593be38904?s=200&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f7039f4f46754e2d0c5e64593be38904?s=400&amp;d=identicon&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Müəllif</div>
     		<h4>Xural</h4>
     		     		
		 	<ul class="author_social">
	     				    			    			    			    			 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
							<h5 class="single_subtitle">Daha çox oxunan</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.xural.com/r%c9%99sul-quliyev-ictimaiyy%c9%99t-numay%c9%99nd%c9%99l%c9%99ri-il%c9%99-gorusdu-video/">
								    									    	<img src="http://www.xural.com/yukleme/2017/10/resul-quliyev1.jpg" alt="" class="" style="width:465px;height:296px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.xural.com/r%c9%99sul-quliyev-ictimaiyy%c9%99t-numay%c9%99nd%c9%99l%c9%99ri-il%c9%99-gorusdu-video/" title="">Rəsul Quliyev ictimaiyyət nümayəndələri ilə görüşdü-VİDEO</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.xural.com/author/xural/">Xural</a>
								      		</span>
								      		<span class="post_info_date">
								      			30 Oktyabr 2017								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.xural.com/s%c9%99rdar-c%c9%99laloglu-qaynar-qazanda-ii-hiss%c9%99-vaqifi-qarabag-xaninin-qardasi-arvadinin-ustund%c9%99-oldurdu-video/">
								    									    	<img src="http://www.xural.com/yukleme/2017/10/serdar-eli-charpaz.jpg" alt="" class="" style="width:500px;height:332px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.xural.com/s%c9%99rdar-c%c9%99laloglu-qaynar-qazanda-ii-hiss%c9%99-vaqifi-qarabag-xaninin-qardasi-arvadinin-ustund%c9%99-oldurdu-video/" title="">Sərdar Cəlaloğlu &quot;Qaynar Qazan&quot;da (II hissə): &quot;Vaqifi Qarabağ xanının qardaşı, arvadının üstündə öldürdü&quot;-VİDEO</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.xural.com/author/xural/">Xural</a>
								      		</span>
								      		<span class="post_info_date">
								      			19 Oktyabr 2017								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
						
						<div class="read_next_wrapper">
									<div class="post_img next_post">
						    <a href="http://www.xural.com/rauf-arifoglu-hakimiyy%c9%99tyonumlu-mediaholdinql%c9%99rin-xanim-patronlarini-barisdirdi/"><img src="http://www.xural.com/yukleme/2017/11/vusale-rauf-aynur-700x466.jpg" alt="Rauf Arifoğlu hakimiyyətyönümlü mediaholdinqlərin xanım patronlarını barışdırdı"/></a>
						</div>
												<div class="post_content">
						    <div class="read_next_label"><a href="http://www.xural.com/rauf-arifoglu-hakimiyy%c9%99tyonumlu-mediaholdinql%c9%99rin-xanim-patronlarini-barisdirdi/">Növbəti yazını da oxu</a></div>
						    <div class="next_post_title">
						    	<h3><a href="http://www.xural.com/rauf-arifoglu-hakimiyy%c9%99tyonumlu-mediaholdinql%c9%99rin-xanim-patronlarini-barisdirdi/">Rauf Arifoğlu hakimiyyətyönümlü mediaholdinqlərin xanım patronlarını barışdırdı</a></h3>
						    </div>
						</div>
			</div>
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Fikrinizi bildirin</h5><br class="clear"/>
  




 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cavab yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arif-hacili-4-il-onc%C9%99-yazdigi-yazini-niy%C9%99-indi-paylasdi/#respond" style="display:none;">Cavabı ləğv et</a></small></h3>			<form action="http://www.xural.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sizin e-poçt ünvanınız dərc edilməyəcəkdir.</span> Gərəkli sahələr <span class="required">*</span> ilə işarələnmişdir</p><p class="comment-form-comment"><label for="comment">Şərh</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ad <span class="required">*</span></label> <input placeholder="Adınız*" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-poçt <span class="required">*</span></label> <input type="email" placeholder="E-poçt*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb sayt</label> <input placeholder="İnternet saytınız" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Şərh göndər" /> <input type='hidden' name='comment_post_ID' value='50533' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
				
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle"><span>GÜNDƏM</span></h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/turan-tvnin-%c9%99m%c9%99kdasinin-qohumunu-h%c9%99bs-etdil%c9%99r/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/11/turkel-azerturk-300x226-120x120.jpg" alt="“Turan TV”nin əməkdaşının qohumunu həbs etdilər"></a><h3 class="rpwe-title"><a href="http://www.xural.com/turan-tvnin-%c9%99m%c9%99kdasinin-qohumunu-h%c9%99bs-etdil%c9%99r/" title="Permalink to “Turan TV”nin əməkdaşının qohumunu həbs etdilər" rel="bookmark">“Turan TV”nin əməkdaşının qohumunu həbs etdilər</a></h3><time class="rpwe-time published" datetime="2017-11-18T02:02:11+00:00">18 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/nigar-yaqublu-seymur-h%c9%99zid%c9%99n-danisib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/11/seymur-nigar2-120x120.png" alt="Nigar Yaqublu Seymur Həzidən danışıb"></a><h3 class="rpwe-title"><a href="http://www.xural.com/nigar-yaqublu-seymur-h%c9%99zid%c9%99n-danisib/" title="Permalink to Nigar Yaqublu Seymur Həzidən danışıb" rel="bookmark">Nigar Yaqublu Seymur Həzidən danışıb</a></h3><time class="rpwe-time published" datetime="2017-11-18T01:03:55+00:00">18 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/mehman-huseynovun-v%c9%99sat%c9%99tl%c9%99ri-q%c9%99bul-edilm%c9%99di/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/01/mehman2-120x120.jpg" alt="Mehman Hüseynovun vəsatətləri qəbul edilmədi"></a><h3 class="rpwe-title"><a href="http://www.xural.com/mehman-huseynovun-v%c9%99sat%c9%99tl%c9%99ri-q%c9%99bul-edilm%c9%99di/" title="Permalink to Mehman Hüseynovun vəsatətləri qəbul edilmədi" rel="bookmark">Mehman Hüseynovun vəsatətləri qəbul edilmədi</a></h3><time class="rpwe-time published" datetime="2017-11-18T00:50:55+00:00">18 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/fazil-mustafa-biz-bu-iki-kisi-il%c9%99-bagl-n%c9%99-etdik/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2013/07/fazil-mustafa-120x120.jpg" alt="Fazil Mustafa: “Biz bu iki kişi ilə bağlı nə etdik?”"></a><h3 class="rpwe-title"><a href="http://www.xural.com/fazil-mustafa-biz-bu-iki-kisi-il%c9%99-bagl-n%c9%99-etdik/" title="Permalink to Fazil Mustafa: “Biz bu iki kişi ilə bağlı nə etdik?”" rel="bookmark">Fazil Mustafa: “Biz bu iki kişi ilə bağlı nə etdik?”</a></h3><time class="rpwe-time published" datetime="2017-11-17T13:54:12+00:00">17 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/%c9%99rdogan-putin-qarabag-probleminin-h%c9%99llin%c9%99-inanmir/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2016/02/erdogan-3-e1510901583668-120x120.jpg" alt="Ərdoğan: “Putin Qarabağ probleminin həllinə inanmır”"></a><h3 class="rpwe-title"><a href="http://www.xural.com/%c9%99rdogan-putin-qarabag-probleminin-h%c9%99llin%c9%99-inanmir/" title="Permalink to Ərdoğan: “Putin Qarabağ probleminin həllinə inanmır”" rel="bookmark">Ərdoğan: “Putin Qarabağ probleminin həllinə inanmır”</a></h3><time class="rpwe-time published" datetime="2017-11-17T11:53:25+00:00">17 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/hacibala-abutalibov-seytana-uzun-omur-v%c9%99-can-sagligi-arzulayiram/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2016/04/hacıbala-abutalıbov-120x120.jpg" alt="Hacıbala Abutalıbov: “Şeytana uzun ömür və can sağlığı arzulayıram”"></a><h3 class="rpwe-title"><a href="http://www.xural.com/hacibala-abutalibov-seytana-uzun-omur-v%c9%99-can-sagligi-arzulayiram/" title="Permalink to Hacıbala Abutalıbov: “Şeytana uzun ömür və can sağlığı arzulayıram”" rel="bookmark">Hacıbala Abutalıbov: “Şeytana uzun ömür və can sağlığı arzulayıram”</a></h3><time class="rpwe-time published" datetime="2017-11-16T19:16:07+00:00">16 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/lotu-quliy%c9%99-qarsi-sui-q%c9%99sd-plani-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/11/quli1-120x120.jpg" alt="&#8220;Lotu Quli&#8221;yə qarşı sui-qəsd planı-VİDEO"></a><h3 class="rpwe-title"><a href="http://www.xural.com/lotu-quliy%c9%99-qarsi-sui-q%c9%99sd-plani-video/" title="Permalink to &#8220;Lotu Quli&#8221;yə qarşı sui-qəsd planı-VİDEO" rel="bookmark">&#8220;Lotu Quli&#8221;yə qarşı sui-qəsd planı-VİDEO</a></h3><time class="rpwe-time published" datetime="2017-11-16T18:33:38+00:00">16 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/iranda-dalbadal-daha-iki-z%c9%99lz%c9%99l%c9%99-oldu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/11/zelzele-iranda-120x120.jpg" alt="İranda dalbadal daha iki zəlzələ oldu"></a><h3 class="rpwe-title"><a href="http://www.xural.com/iranda-dalbadal-daha-iki-z%c9%99lz%c9%99l%c9%99-oldu/" title="Permalink to İranda dalbadal daha iki zəlzələ oldu" rel="bookmark">İranda dalbadal daha iki zəlzələ oldu</a></h3><time class="rpwe-time published" datetime="2017-11-16T11:20:06+00:00">16 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/z%c9%99lz%c9%99l%c9%99-n%c9%99tic%c9%99sind%c9%99-yasayis-evl%c9%99rin%c9%99-ziyan-d%c9%99yib-x%c9%99sar%c9%99t-alan-var-foto/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/11/zelzele-120x120.jpg" alt="Zəlzələ nəticəsində yaşayış evlərinə ziyan dəyib, xəsarət alan var- FOTO"></a><h3 class="rpwe-title"><a href="http://www.xural.com/z%c9%99lz%c9%99l%c9%99-n%c9%99tic%c9%99sind%c9%99-yasayis-evl%c9%99rin%c9%99-ziyan-d%c9%99yib-x%c9%99sar%c9%99t-alan-var-foto/" title="Permalink to Zəlzələ nəticəsində yaşayış evlərinə ziyan dəyib, xəsarət alan var- FOTO" rel="bookmark">Zəlzələ nəticəsində yaşayış evlərinə ziyan dəyib, xəsarət alan var- FOTO</a></h3><time class="rpwe-time published" datetime="2017-11-16T11:09:42+00:00">16 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/bin%c9%99q%c9%99di-zibilin-icind%c9%99-batir-sakinl%c9%99r-partiya-s%c9%99drini-kom%c9%99y%c9%99-cagirdilar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/11/20171107_145314-120x120.jpg" alt="Binəqədi zibilin içində batır &#8211; sakinlər partiya sədrini köməyə çağırdılar"></a><h3 class="rpwe-title"><a href="http://www.xural.com/bin%c9%99q%c9%99di-zibilin-icind%c9%99-batir-sakinl%c9%99r-partiya-s%c9%99drini-kom%c9%99y%c9%99-cagirdilar/" title="Permalink to Binəqədi zibilin içində batır &#8211; sakinlər partiya sədrini köməyə çağırdılar" rel="bookmark">Binəqədi zibilin içində batır &#8211; sakinlər partiya sədrini köməyə çağırdılar</a></h3><time class="rpwe-time published" datetime="2017-11-08T18:35:34+00:00">8 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/%c9%99li-h%c9%99s%c9%99nov-baki-tbilisi-qars-d%c9%99mir-yolunun-acilisindan-yazdi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/11/eli-hesenov-komekchi2-120x120.jpg" alt="Əli Həsənov Bakı-Tbilisi-Qars dəmir yolunun açılışından yazdı"></a><h3 class="rpwe-title"><a href="http://www.xural.com/%c9%99li-h%c9%99s%c9%99nov-baki-tbilisi-qars-d%c9%99mir-yolunun-acilisindan-yazdi/" title="Permalink to Əli Həsənov Bakı-Tbilisi-Qars dəmir yolunun açılışından yazdı" rel="bookmark">Əli Həsənov Bakı-Tbilisi-Qars dəmir yolunun açılışından yazdı</a></h3><time class="rpwe-time published" datetime="2017-11-02T00:47:46+00:00">2 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/karlar-c%c9%99miyy%c9%99tinin-s%c9%99dr-muavini-h%c9%99bs-edilib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/11/musa-tukanov-120x120.jpg" alt="Karlar Cəmiyyətinin sədr müavini həbs edilib"></a><h3 class="rpwe-title"><a href="http://www.xural.com/karlar-c%c9%99miyy%c9%99tinin-s%c9%99dr-muavini-h%c9%99bs-edilib/" title="Permalink to Karlar Cəmiyyətinin sədr müavini həbs edilib" rel="bookmark">Karlar Cəmiyyətinin sədr müavini həbs edilib</a></h3><time class="rpwe-time published" datetime="2017-11-02T00:27:50+00:00">2 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/leyla-sixlinskaya-bar%c9%99sind%c9%99-cinay%c9%99t-isi-baslanib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/11/leyla-shixlinski-120x120.jpg" alt="Leyla Şıxlinskaya barəsində cinayət işi başlanıb"></a><h3 class="rpwe-title"><a href="http://www.xural.com/leyla-sixlinskaya-bar%c9%99sind%c9%99-cinay%c9%99t-isi-baslanib/" title="Permalink to Leyla Şıxlinskaya barəsində cinayət işi başlanıb" rel="bookmark">Leyla Şıxlinskaya barəsində cinayət işi başlanıb</a></h3><time class="rpwe-time published" datetime="2017-11-01T23:56:52+00:00">1 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/%c9%99fqan-muxtarli-v%c9%99-goz%c9%99l-bayramlinin-istintaqi-yekunlasib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/11/elcin-vekil-e1509553477775-120x120.jpg" alt="Əfqan Muxtarlı və Gözəl Bayramlının istintaqı yekunlaşıb"></a><h3 class="rpwe-title"><a href="http://www.xural.com/%c9%99fqan-muxtarli-v%c9%99-goz%c9%99l-bayramlinin-istintaqi-yekunlasib/" title="Permalink to Əfqan Muxtarlı və Gözəl Bayramlının istintaqı yekunlaşıb" rel="bookmark">Əfqan Muxtarlı və Gözəl Bayramlının istintaqı yekunlaşıb</a></h3><time class="rpwe-time published" datetime="2017-11-01T21:27:13+00:00">1 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/r%c9%99sul-quliyev-ictimaiyy%c9%99t-numay%c9%99nd%c9%99l%c9%99ri-il%c9%99-gorusdu-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/resul-quliyev1-120x120.jpg" alt="Rəsul Quliyev ictimaiyyət nümayəndələri ilə görüşdü-VİDEO"></a><h3 class="rpwe-title"><a href="http://www.xural.com/r%c9%99sul-quliyev-ictimaiyy%c9%99t-numay%c9%99nd%c9%99l%c9%99ri-il%c9%99-gorusdu-video/" title="Permalink to Rəsul Quliyev ictimaiyyət nümayəndələri ilə görüşdü-VİDEO" rel="bookmark">Rəsul Quliyev ictimaiyyət nümayəndələri ilə görüşdü-VİDEO</a></h3><time class="rpwe-time published" datetime="2017-10-30T12:16:22+00:00">30 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/%c9%99rdogan-bu-gun-g%c9%99lir-gozl%c9%99r-yenid%c9%99n-bakida/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/erdogan-ilham-120x120.jpg" alt="Ərdoğan bu gün gəlir: gözlər yenidən Bakıda"></a><h3 class="rpwe-title"><a href="http://www.xural.com/%c9%99rdogan-bu-gun-g%c9%99lir-gozl%c9%99r-yenid%c9%99n-bakida/" title="Permalink to Ərdoğan bu gün gəlir: gözlər yenidən Bakıda" rel="bookmark">Ərdoğan bu gün gəlir: gözlər yenidən Bakıda</a></h3><time class="rpwe-time published" datetime="2017-10-30T12:03:59+00:00">30 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/turkiy%c9%99nin-t%c9%99k-adami-%c9%99rdogan/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/erdoqan-aqliyor-e1509343439726-120x120.jpg" alt="Türkiyənin tək adamı – Ərdoğan! (PORTRET)"></a><h3 class="rpwe-title"><a href="http://www.xural.com/turkiy%c9%99nin-t%c9%99k-adami-%c9%99rdogan/" title="Permalink to Türkiyənin tək adamı – Ərdoğan! (PORTRET)" rel="bookmark">Türkiyənin tək adamı – Ərdoğan! (PORTRET)</a></h3><time class="rpwe-time published" datetime="2017-10-30T11:04:50+00:00">30 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/ulvi-h%c9%99s%c9%99nli-h%c9%99rbi-xidm%c9%99t%c9%99-gond%c9%99rilib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/ulvi-e1509034959539-120x120.jpg" alt="Ülvi Həsənli hərbi xidmətə göndərilib"></a><h3 class="rpwe-title"><a href="http://www.xural.com/ulvi-h%c9%99s%c9%99nli-h%c9%99rbi-xidm%c9%99t%c9%99-gond%c9%99rilib/" title="Permalink to Ülvi Həsənli hərbi xidmətə göndərilib" rel="bookmark">Ülvi Həsənli hərbi xidmətə göndərilib</a></h3><time class="rpwe-time published" datetime="2017-10-26T21:23:01+00:00">26 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/artiq-siyasi-m%c9%99hbuslar-%c9%99n-c%c9%99tin-s%c9%99raitd%c9%99-bel%c9%99-bir-birinin-yanindadir/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/zumrud-yagmur-yeni-120x120.jpg" alt="Artıq siyasi məhbuslar ən çətin şəraitdə belə bir-birinin yanındadır"></a><h3 class="rpwe-title"><a href="http://www.xural.com/artiq-siyasi-m%c9%99hbuslar-%c9%99n-c%c9%99tin-s%c9%99raitd%c9%99-bel%c9%99-bir-birinin-yanindadir/" title="Permalink to Artıq siyasi məhbuslar ən çətin şəraitdə belə bir-birinin yanındadır" rel="bookmark">Artıq siyasi məhbuslar ən çətin şəraitdə belə bir-birinin yanındadır</a></h3><time class="rpwe-time published" datetime="2017-10-22T19:12:42+00:00">22 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/taninmis-v%c9%99kil-dyp-nin-qanunsuzlugu-il%c9%99-uzl%c9%99sib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/Behruz-300x199-120x120.jpg" alt="Tanınmış vəkil DYP-nin qanunsuzluğu ilə üzləşib"></a><h3 class="rpwe-title"><a href="http://www.xural.com/taninmis-v%c9%99kil-dyp-nin-qanunsuzlugu-il%c9%99-uzl%c9%99sib/" title="Permalink to Tanınmış vəkil DYP-nin qanunsuzluğu ilə üzləşib" rel="bookmark">Tanınmış vəkil DYP-nin qanunsuzluğu ilə üzləşib</a></h3><time class="rpwe-time published" datetime="2017-10-22T00:58:24+00:00">22 Oktyabr 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="http://www.xural.com/yukleme/2015/05/arif-hacılı1-e1469125104585-200x200.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Hazırda oxuduğunuz yazı:</div>
			<div class="post_info_title"><h6>Arif Hacılı 4 il öncə yazdığı yazını niyə indi paylaşdı?</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Paylaş</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Şərh yoxdur</a>
	</div>
</div>



<div class="footer_bar   ">

	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/XURAL-qəzeti-205189839531554"><i class="fa fa-facebook"></i></a></li>
			    				    				    				    				    				    				    				    				    				    				        			        			    </ul>
			</div>
			    <div id="copyright">© 2017 - Təsisçi: Əvəz Zeynallı. <br />Əlaqə telefonlarımız: (070) 320 49 27. (012) 409 10 67. <br />Müəllif hüquqları qorunur!</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	    <br class="clear"/>
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/&text=Arif Hacılı 4 il öncə yazdığı yazını niyə indi paylaşdı?&url=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Farif-hacili-4-il-onc%25c9%2599-yazdigi-yazini-niy%25c9%2599-indi-paylasdi%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2015%2F05%2Farif-hac%C4%B1l%C4%B11-e1469125104585.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/arif-hacili-4-il-onc%c9%99-yazdigi-yazini-niy%c9%99-indi-paylasdi/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="E-poçtla paylaş" href="mailto:?Subject=Arif+Hac%C4%B1l%C4%B1+4+il+%C3%B6nc%C9%99+yazd%C4%B1%C4%9F%C4%B1+yaz%C4%B1n%C4%B1+niy%C9%99+indi+payla%C5%9Fd%C4%B1%3F&amp;Body=http%3A%2F%2Fwww.xural.com%2Farif-hacili-4-il-onc%25c9%2599-yazdigi-yazini-niy%25c9%2599-indi-paylasdi%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Bağla" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://www.xural.com//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="buraya yazın"/>
		        	<div class="search_tagline">Axtarışa başlamaq üçün təsdiq edin (ENTER düyməsi ilə)</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script type='text/javascript' src='http://www.xural.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/html5-placeholder-polyfill/html5-placeholder-polyfill.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/placeholder-fallback/js/placeholders.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.xural.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/wp-review/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.xural.com/yukleme/grandnews//combined.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
