<!DOCTYPE html>
<html lang="az" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.xural.com/xmlrpc.php" />

 

<title>&#8220;Qaynar Qazan&#8221;da Pənah Hüseyn (III sonuncu hissə): “Protest elektoratın ən populyarı AXCP və Əli Kərimlidir” &#8211; Xural qəzeti</title>
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; Qidalandırıcısı" href="http://www.xural.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; Şərh Qidalandırıcısı" href="http://www.xural.com/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://www.xural.com/yukleme/2017/04/IMG_0510-960x640.jpg"/><meta property="og:title" content="&#8220;Qaynar Qazan&#8221;da Pənah Hüseyn (III sonuncu hissə): “Protest elektoratın ən populyarı AXCP və Əli Kərimlidir”"/><meta property="og:url" content="http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; &#8220;Qaynar Qazan&#8221;da Pənah Hüseyn (III sonuncu hissə): “Protest elektoratın ən populyarı AXCP və Əli Kərimlidir” Şərh Qidalandırıcısı" href="http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xural.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.xural.com/wp-content/plugins/siteorigin-panels/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.xural.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.xural.com/yukleme/useanyfont/uaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css'  href='http://www.xural.com/yukleme/grandnews/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-boxed-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/boxed.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.xural.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.xural.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.xural.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 16.667%;
                }
                
</style>
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%2C%7CRaleway%3Aregular%2Citalic%2C700%2C900%2C800%2C700%2C400&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://www.xural.com/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://www.xural.com/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://www.xural.com/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.xural.com\/wp-admin\/admin-ajax.php","security":"5f3032f41e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.xural.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.xural.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.xural.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.xural.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Öncə cəzası 15 ilə endirildi &#8211; sonra azadlığa buraxıldı' href='http://www.xural.com/45174-2/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/" />
<link rel='shortlink' href='http://www.xural.com/?p=45205' />
<link rel="alternate" type="application/json+oembed" href="http://www.xural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xural.com%2Fqaynar-qazanda-p%25c9%2599nah-huseyn-iii-sonuncu-hiss%25c9%2599-protest-elektoratin-%25c9%2599n-populyari-axcp-v%25c9%2599-%25c9%2599li-k%25c9%2599rimlidir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xural.com%2Fqaynar-qazanda-p%25c9%2599nah-huseyn-iii-sonuncu-hiss%25c9%2599-protest-elektoratin-%25c9%2599n-populyari-axcp-v%25c9%2599-%25c9%2599li-k%25c9%2599rimlidir%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><link rel="icon" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77360697-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-45205 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.xural.com/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.xural.com/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Geri"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="-1"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        		<li id="text-4" class="widget widget_text">			<div class="textwidget"><div align="center">
<table border="0">
<tr>
<td valign="top">
<script> x=screen.width ; y=screen.height ; resolution=x+"x"+y;document.write("<a href='http://www.ilk10.az/' target=_blank><img border=0 alt='ILK-10' src='http://www.ilk10.az/counter/count3.php?color=rengli&id=29244&res="+resolution+"&ref="+escape(document.referrer)+"'/></a> ");</script>
<noscript><a href='http://www.ilk10.az/' target=_blank><img border=0 alt='ILK-10' src='http://www.ilk10.az/counter/count3.php?color=rengli&id=29244'/></a></noscript>
</td>
</tr>
</table>
</div></div>
		</li>
		        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="http://www.xural.com/">
		        			    		<img src="http://www.xural.com/yukleme/2016/05/XURAL-LOGO_NEÜ.png" alt="" width="230" height="52"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-ana-container"><ul id="main_menu" class="nav"><li id="menu-item-37748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37748"><a href="http://www.xural.com/">ANA SƏHİFƏ</a></li>
<li id="menu-item-37755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37755"><a href="http://www.xural.com/category/gund%c9%99m/" data-cat="22">GÜNDƏM</a></li>
<li id="menu-item-37754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37754"><a href="http://www.xural.com/category/siyas%c9%99t/" data-cat="6">SİYASƏT</a></li>
<li id="menu-item-38258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38258"><a href="http://www.xural.com/category/c%c9%99miyy%c9%99t/" data-cat="34">CƏMİYYƏT</a></li>
<li id="menu-item-38271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38271"><a href="http://www.xural.com/category/xuraltac/" data-cat="1">XuralTAC</a></li>
<li id="menu-item-37928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37928"><a href="http://www.xural.com/elaqe/">Əlaqə</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-45205" class="post-45205 post type-post status-publish format-standard has-post-thumbnail hentry category-manset category-musahib category-qaynar-qazan category-xuraltac">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="http://www.xural.com">Ana səhifə</a>  » <a href="http://www.xural.com/category/manset/">MANŞET</a> <a href="http://www.xural.com/category/musahib/">MÜSAHİB</a> <a href="http://www.xural.com/category/qaynar-qazan/">QAYNAR QAZAN</a> <a href="http://www.xural.com/category/xuraltac/">XuralTAC</a> </div>				 	</div>
				   	<h1>&#8220;Qaynar Qazan&#8221;da Pənah Hüseyn (III sonuncu hissə): “Protest elektoratın ən populyarı AXCP və Əli Kərimlidir”</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://www.xural.com/author/xural/"><span class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/f44f7d0e3cbc35a8b6e20afeec50db8e?s=60&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f44f7d0e3cbc35a8b6e20afeec50db8e?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></span>Xural</a>
			      		</span>
			      		<span class="post_info_date">
			      			Yazıldığı tarix 12 Aprel 2017			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
										  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">dəfə paylaşıldı</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"><i class="fa fa-facebook"></i>Facebook-da paylaş</a></li>
		<li><a class="tooltip twitter_share" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/&text=&#8220;Qaynar Qazan&#8221;da Pənah Hüseyn (III sonuncu hissə): “Protest elektoratın ən populyarı AXCP və Əli Kərimlidir”&url=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"><i class="fa fa-twitter"></i>Tweet kimi göndər</a></li>
		<li><a class="tooltip pinterest_share" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Fqaynar-qazanda-p%25c9%2599nah-huseyn-iii-sonuncu-hiss%25c9%2599-protest-elektoratin-%25c9%2599n-populyari-axcp-v%25c9%2599-%25c9%2599li-k%25c9%2599rimlidir%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2017%2F04%2FIMG_0510-e1491972078917.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="E-poçtla paylaş" href="mailto:?Subject=%22Qaynar+Qazan%22da+P%C9%99nah+H%C3%BCseyn+%28III+sonuncu+hiss%C9%99%29%3A+%E2%80%9CProtest+elektorat%C4%B1n+%C9%99n+populyar%C4%B1+AXCP+v%C9%99+%C6%8Fli+K%C9%99rimlidir%E2%80%9D&amp;Body=http%3A%2F%2Fwww.xural.com%2Fqaynar-qazanda-p%25c9%2599nah-huseyn-iii-sonuncu-hiss%25c9%2599-protest-elektoratin-%25c9%2599n-populyari-axcp-v%25c9%2599-%25c9%2599li-k%25c9%2599rimlidir%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="http://www.xural.com/yukleme/2017/04/IMG_0510-960x640.jpg" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<div class="single_title"><strong>Pənah Hüseyndən müxalifətə çağırış:<span class="qirmiziman">“Prezidentliyə vahid namizədin seçilməsi istiqamətində prosesi başlatmaq lazımdır”-VİDEO</span></strong></div>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/-HyZOzCfl8c?ecver=1" width="600" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Azərbaycanda qalan və Azərbaycanda mübarizə aparan şəxslər lider olacaq</strong></p>
<p>&nbsp;</p>
<p><span style="color: #800080;"><strong>Pənah Hüseynlə “Qaynar Qazan”da müsahibə almaq çoxdankı planımız idi. Sadəcə, qonaqların seçimi və hadisələrin seyri bu günə dənk gətirdi. Azərbaycan siyasətinin bu olduqca maraqlı və nəhəng adamını 1-2 saatda danışdırmaq nə o qədər asan deyil, nə də 1-2 saat bir şey verməz. Bu görüşümüzdə bir daha şahid oldum Pənah Hüseynin Azərbaycan siyasətinin “qara qutu”larından biri olduğuna. Nə qədər yayınsa, nə qədər ad çəkməməyə çalışsa, nə qədər sirr açmamağa özən göstərsə də, Pənah Hüseyn danışdıqları ilə olaydır. Güman edirəm ki, bu müsahibə də olay müsahibələrdən biridir. Hətta biri var ki, eşidəndə nəfəsim daraldı…</strong></span></p>
<p><span style="color: #800080;"><strong>Pənah Hüseyn Azərbaycan siyasətinin ən maraqlı, oyun quran və oyun pozan adamlarındandır. Bu danışığında da hiss olunur. Onu ilk gündən Azərbaycan siyasətinin böyük təşkilatları sıradan çıxarıblar. Bəli, bəli, sıradan çıxarıblar. Əbülfəz Elçibəyin birbaşa tapşırığına, göstərişinə, tövsiyəsinə baxmayaraq, onu müxalifətin aparıcı hissəsinə yaxın buraxmayıblar. Hətta AXC bir qərar da alıb: “Pənah Hüseynovun AXCP-nin üzvü olmasının məqsədəuyğun olmaması haqqında.” Sonra onu dost dediyi Müsavat başqanı da yaxın buraxmayıb. Təşkilat mənasında. Belədə indi də hamısı dostdurlar. Nədənsə, bu problemləri bildiyim halda, məhz bu müsahibədən – “Qaynar Qazan”dan sonra Pənah Hüseyn haqqında bir yazı yazmaq istədim və bu yazını “Qaynar Qazan” bitəndən sonra qələmə alacağam.</strong></span></p>
<p><span style="color: #800080;"><strong>Adam siyasətin çömçəquyruqlarla dolu olduğunu deyir. Heydər Əliyevlə həbs olunduğu gündən danışanda həm hakimiyyətin, həm də müxalifətin başbilənlərinə sözünü çatdırır. Çömçəquyruqlar olsun, amma okeanda deyir. Çünki əmindir ki, okeanda balinalar da var və çömçəquyruqlar məhz okeanda bir şey edə bilməzlər. Amma dənizlərin, okeanların yolu bağlandısa, siyasət balaca bir gölməçəyə çevrildisə, o zaman hakim də çömçəquyruqlar olur – bu da möhtəşəm bir bənzətmədir və həqiqətdir.</strong></span></p>
<p><span style="color: #800080;"><strong>Hə, bu dəfə Azərbaycan siyasətinin “sirr dağarcıqları”nda biri – keçmiş dövlət katibi və keçmiş baş nazir Pənah Hüseyndir qonağımız. Bütün dolaylı cavablarıyla belə, yenə önəmli açıqlamaları oldu. Böyük müxalifət partiyalarının onu sıralarına daxil etməməsi bu günün şərtlərində fərqli məna kəsb edir. Bəs siz necə, kiminlə mübarizə aparacaqsınız?</strong></span></p>
<p><span style="color: #800080;"><strong>Pənah Hüseynin 1990-cı ilin 20 yanvar hadisələrindən dərhal sonra yaradılan Şimali Azərbaycan Demokratik Partiyası haqqında da çarpıcı açıqlamaları oldu. “ŞADP-ni mən yaratmışam” dedi. Harada ciddi və əhəmiyyətli hadisə var, orada Pənah Hüseyn var. Radikallarda Nemət Pənahlı, Rahim Qazıyev, Etibar Məmmədov nədirsə, liberallarda İsa Qəmbər, Arif Hacılı və Pənah Hüseyn də odur. Ona görə də Pənah bəyin hər sözü önəmlidir.</strong></span></p>
<p><span style="color: #800080;"><strong>Bu müsahibədə də elə oldu. Həm Müsavat partiyası və İsa Qəmbər haqqında dedikləri, həm partiyaların ona münasibətini bir daha gündəmə gətirməsi, həm ŞADP haqqında indiyə qədər deyilməyənlərdən danışması müsahibəni olay edən səbəblərdəndir. Amma biri var ki, məncə, indiyə qədər o haqda danışılmayıb.</strong></span></p>
<p><span style="color: #800080;"><strong>İsa Qəmbərin Ali Məclisin sədrliyindən istefa verərək Müdafiə Nazirliyinə təyin olunmasını istəməsi artıq faktdır – İsa Qəmbər və onun komandasının müdafiə naziri Rahim Qazıyevlə amansız savaşının da kökündə məhz bu istək yatır. Amma bu müsahibədə Pənah bəy daha irəli getdi və verilən suala cavabında dedi ki, İsa Qəmbər bir neçə dəfə Əbülfəz Elçibəylə şəxsi söhbətlərində onun məzuniyyətə getməsini və məsuliyyəti özünün götürməsini təklif edib. Bu, əsl şokdur və indiyə qədər güman edirəm ki, media səhifələrinə çıxarılmayıb! Və Pənah Hüseyn davamında deyir ki,  bu söhbətləri prezident Əbülfəz Elçibəylə bir neçə dəfə üçlükdə ediblər. İsa Qəmbər, Pənah Hüseyn və Əbülfəz Elçibəy! Anlaşılan Azərbaycan hökumətinin 2 önəmli siması – Milli Məclisin sədri İsa Qəmbər və güclü baş nazir Pənah Hüseyn heç olmasa bir neçə dəfə Azərbaycan respublikasının prezidenti Əbülfəz Elçibəyə təklif ediblər ki, o, məzuniyyətə getsin və məsuliyyəti onlara versin. Bu, şokdur! Və ilkdir! Mətbuatda bu haqda indiyə qədər danışılmayıb!</strong></span></p>
<p><span style="color: #800080;"><strong>Sabiq baş nazirlə söhbətimiz çox maraqlı oldu. Verilən suallar da çox idi. Pənah Hüseyn o müsahiblərimizdən oldu ki, bir çox sualları ünvanlaya bilmədik. Zamanımız yetmədi. “Qaynar Qazan”ın 1.5-2 saatlıq formatı aşıldı. Amma təxminən bütün soruşulan sualları əhatə etdik.</strong></span></p>
<p><span style="color: #800080;"><strong>“Qaynar Qazan”ın 37-ci qonağı Azərbaycan Xalq Partiyasının sədri, keçmiş baş nazir Pənah Hüseyndir. Buyurun…</strong></span></p>
<p><img class="" src="http://strateq.az/wp-content/uploads/2017/04/IMG_0518-1024x575.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="http://strateq.az/wp-content/uploads/2017/04/IMG_0518-1024x575.jpg 1024w, http://strateq.az/wp-content/uploads/2017/04/IMG_0518-300x168.jpg 300w, http://strateq.az/wp-content/uploads/2017/04/IMG_0518-768x431.jpg 768w, http://strateq.az/wp-content/uploads/2017/04/IMG_0518-115x65.jpg 115w, http://strateq.az/wp-content/uploads/2017/04/IMG_0518-90x51.jpg 90w, http://strateq.az/wp-content/uploads/2017/04/IMG_0518-285x160.jpg 285w, http://strateq.az/wp-content/uploads/2017/04/IMG_0518-132x74.jpg 132w" alt="" width="502" height="282" /></p>
<p><span style="color: #800080;"><strong>Əvəz Zeynallı, “Qaynar Qazan”</strong></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>I hissəni buradan oxuya bilərsiniz:</strong></p>
<p><strong><a href="http://www.xural.com/qaynar-qazanda-p%C9%99nah-huseyn-i-hiss%C9%99-musavat-partiyasi-v%C9%99-isa-q%C9%99mb%C9%99r-missiyadan-imtina-etdil%C9%99r-video/">http://www.xural.com/qaynar-qazanda-p%C9%99nah-huseyn-i-hiss%C9%99-musavat-partiyasi-v%C9%99-isa-q%C9%99mb%C9%99r-missiyadan-imtina-etdil%C9%99r-video/</a></strong><strong> </strong><strong>(“Qaynar Qazan”da Pənah Hüseyn (I hissə): “Müsavat partiyası və İsa Qəmbər missiyadan imtina etdilər”-VİDEO)</strong></p>
<p><strong> </strong></p>
<p><strong>II hissəni buradan oxuya bilərsiniz: </strong></p>
<p><a href="http://www.xural.com/qaynar-qazanda-p%C9%99nah-huseynd%C9%99n-sok-aciqlama-ii-hiss%C9%99-isa-q%C9%99mb%C9%99r-prezident-elcib%C9%99yin-m%C9%99zuniyy%C9%99t%C9%99-getm%C9%99sini-t%C9%99klif-edirdi/"><strong>http://www.xural.com/qaynar-qazanda-p%C9%99nah-huseynd%C9%99n-sok-aciqlama-ii-hiss%C9%99-isa-q%C9%99mb%C9%99r-prezident-elcib%C9%99yin-m%C9%99zuniyy%C9%99t%C9%99-getm%C9%99sini-t%C9%99klif-edirdi/</strong></a> <strong>(“Qaynar Qazan”da Pənah Hüseyndən şok açıqlama (II hissə): “İsa Qəmbər prezident Elçibəyin məzuniyyətə getməsini təklif edirdi”-VİDEO)</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>III sonuncu hissə</strong></p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Hakimiyyəti götürmək kifayət qədər real idi</strong></span></p>
<p>&nbsp;</p>
<p><strong>– Danışarsınızmı, 2003-cü il hadisələri haqqında?</strong></p>
<p>– Yox, danışmaram.</p>
<p><strong>– Ayrı söhbət eləsək…</strong></p>
<p>– Yox, 2003-cü ildə…</p>
<p><strong>– Niyə danışmazsınız?</strong></p>
<p>– Bilirsiniz ki, biz 2003-cü il hadisələri haqqında xeyli danışmışıq. O cümlədən məhkəmələrdə ifadələr vermişik. Materiallar çıxarmışıq.</p>
<p><strong>– Məhkəmələrdə danışdıqlarınızı danışın.</strong></p>
<p>– Məsələnin vizual tərəfi barədə “n” sayda obyektiv sənədlər var. Onlarla videokasetlər var. Yəni əslində məsələnin o konkret təfərrüatları barədə məlum olmayan bir şey yoxdur. Amma məsələnin pərdəarxasında qalan və 2013-cü illə bağlı elə şeylər var ki…</p>
<p><strong>– Məhz onlardan danışın.</strong></p>
<p>– Onlar yəqin ki, danışılmayıb. Bəziləri də heç vaxt danışılmayacaq, nə qədər ki, bu iqtidar var.</p>
<p><strong>– Onlar da bu hakimiyyət gedəndən sonra danışılacaq? Onda daha nə oldu?</strong></p>
<p>– Bu, bəzi adamların şəxsi təhlükəsizliyi, həyatı ilə bağlı məsələlərdir. Mən sadəcə onu deməklə kifayətlənim ki, hakimiyyətdəkilər ola bilsin, bəzi təfərrüatları bilmirdi, amma dəqiq bilirdilər ki, hakimiyyətin ciddi şəkildə getmə təhlükəsi var. Və belə bir təhlükə var idi. Yəni o vaxt hakimiyyəti götürmək, xüsusən artıq seçkidən sonra xalqın səsini alan və legitim olan hakimiyyətə yiyələnmək yeni qüvvələrin, konkret İsa Qəmbərin prezidentliyə gəlməsi kifayət qədər real idi.</p>
<p><strong>– Niyə gəlmədilər?</strong></p>
<p>– Və bunu  arxasında duranlar, təkcə meydana çıxan 10-15 nəfərdən ibarət deyildi.</p>
<p><strong>– Təbii ki, Azərbaycan ordusunda da, Silahlı Qüvvələrdə də müəyyən…</strong></p>
<p>– Sadəcə, mən bunu qeyd eləməklə kifayətlənirəm.</p>
<p><strong>– Samir Əhmədov soruşur: “Pənah bəy, 2003-cü ildə İsa bəylə Etibar bəyin razılaşması olmalı idi. Gecə-gecə aləm qarışdı bir-birinə, “Bizim Azərbaycan” Bloku sazişin imzalandığını bəyan etdi. Niyə İsa Qəmbər-Etibar Məmmədov birliyi alınmadı?”</strong></p>
<p>– Mənim cavab tapa bilmədiyim və cavab verə bilmədiyim, məni narahat eləyən bəlkə də ən ciddi hadisələrdən biridir ki, bəlkə o vaxt…</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>İsa bəyin telefonuna Qurban Məmmədovdan zəng gəldi…</strong></span></p>
<p><img class="" src="http://strateq.az/wp-content/uploads/2017/04/IMG_0508-1024x575.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="http://strateq.az/wp-content/uploads/2017/04/IMG_0508-1024x575.jpg 1024w, http://strateq.az/wp-content/uploads/2017/04/IMG_0508-300x168.jpg 300w, http://strateq.az/wp-content/uploads/2017/04/IMG_0508-768x431.jpg 768w, http://strateq.az/wp-content/uploads/2017/04/IMG_0508-115x65.jpg 115w, http://strateq.az/wp-content/uploads/2017/04/IMG_0508-90x51.jpg 90w, http://strateq.az/wp-content/uploads/2017/04/IMG_0508-285x160.jpg 285w, http://strateq.az/wp-content/uploads/2017/04/IMG_0508-132x74.jpg 132w" alt="" width="497" height="279" /></p>
<p><strong>– Nəsə olardı?</strong></p>
<p>– Etibar Məmmədov və Əli Kərimli ilə, – çünki Əli Kərimli, AXCP də o prosesdə iştirak edirdi – razlıq əldə olunsaydı, görəsən hadisələr hansısa başqa bir istiqamətə gedərdimi? Göyçaydan Ağsuya qayıdırdıq. Mən İsa bəylə bir maşında gəlirdik. Seçkiqabağı mitinqdən. İsa bəyin telefonuna Qurban Məmmədovdan zəng gəldi. O dedi ki, “mən Etibar bəyin yanındayam, görüşmək lazımdır”. Biz təxminən Şamaxıdan keçmişdik və şəhərə yaxınlaşırdıq. Bilirsinizmi, bəzən hadisələri də təsadüflər yaradır. Səhv etmirəmsə, Qurban bəy dedi ki, “ora tək gəl”. Ola bilsin, doğru-düzgün xatırlamıram.</p>
<p><strong>– Deyəsən, bu haqda İqbal Ağazadə də dedi. O zaman maşında İqbal bəy də olub?</strong></p>
<p>– Yox, yox. İsa bəylə mən idim. Biz Sərdar Cəlaloğlu ilə görüşürdük. Çünki paralel olaraq, daha doğrusu, daha çox Rəsul Quliyevlə, ADP ilə danışıqlar gedirdi və razılıq əldə olunardısa, Rəsul Quliyev öz tərəfdarlarına müraciət edəcəkdi ki, İsa Qəmbəri müdafiə etsinlər, dəstəkləsinlər. Şəxsən məndə də o vaxt elə bir təsəvvür, təəssürat var idi ki, Rəsul Quliyevin ətrafındakı qüvvələr daha ciddi, real qüvvələr idi. Daha çox sayda idi və Rəsul Quliyevin çağırışı bu işə daha çox dəstək verilə bilərdi. Demək, İsa bəy getdi, Sərdar bəylə mən görüşdüm. İsa bəyi də müəyyən bir yerdə gözlədik. İsa bəy bizimlə görüşdü və mən, Sərdar bəy İsa bəygilə, evlərinə getdik. İsa bəy məlumat verdi ki, belə bir görüş oldu və təklif olundu ki, Etibar bəy İsa bəyin xeyrinə onun namizədliyini müdafiə edir. Bir layihə də təqdim eləyiblər. Saziş layihəsi. Bu, təxminən 1992-ci ildə baş vermiş hadisəyə oxşar bir hadisə oldu. Ola bilsin, İsa bəyin arxivində həmin o layihə qalır. Bütün real hakimiyyətin baş nazirə verilməsi, səhv eləmirəmsə, 1-2 ildən sonra prezident seçkilərinin keçirilməsi kimi təkliflər idi. Sərdar bəylə o vaxt bir yerdə idik. Sərdar bəy zəng elədi Rəsul Quliyevə ki, belə bir təklif də AMİP-dən gəlib. Hər halda Sərdar Cəlaloğlu bizə belə dedi ki, “Rəsul Quliyev heç bir qeyd-şərt olmadan baş nazir vəzifəsinə razı olduğunu və İsa Qəmbərə dəstək çağırışını verməyə hazır olduğunu bildirdi”. Səhv eləmirəmsə, səhər saat 11-də  və ya 10-da İsa bəy AMİP-in qərargahına getməli idi və orada bu saziş imzalanmalı idi. Müsavat partiyasının o vaxt Divanı toplandı. Mən də qərargahda idim. Hətta mən də onu deyə bilərəm ki, Etibar bəy mənə də bir neçə dəfə zəng elədi ki, “bəs İsa bəy gecikir”. Mən Divanın işində iştirak eləməmişəm. Divanda həmin o layihə qəbul olunmadı. Yəni o layihənin məzmunu həqiqətən də indi bəlkə demək olardı ki, “əşşi, ora nə yazılıb yazılıbdır, bəlkə də qəbul eləmək olardı. Bəlkə prezident seçildikdən sonra həmin sazişə başqa cür baxılardı və s.” Hər halda bu cür fikirlər indi səslənə bilər. Saziş qəbul olunmadı və nəticədə də İsa bəy həmin sazişi imzalamaq üçün AMİP-in qərargahına getmədi. Bu ittifaqda Rəsul Quliyevin baş nazir təyin olunması şərtilə seçkiyə getmək layihəsi qəbul olundu. Belə oldu. İndi hadisələr olub qurtardıqdan sonra, təkrar edirəm, bu uğursuz alındı və belə bir situasiya yarandı. Əlbəttə ki, müxtəlif fikirlər irəli sürülə bilər.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Etibar Məmmədovla daha güclü müqavimət təşkil olunardı, Rəsul Quliyevlə bu, müşahidə olunmadı…</strong></span></p>
<p><img class="" src="http://strateq.az/wp-content/uploads/2017/04/IMG_0523-1024x575.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="http://strateq.az/wp-content/uploads/2017/04/IMG_0523-1024x575.jpg 1024w, http://strateq.az/wp-content/uploads/2017/04/IMG_0523-300x168.jpg 300w, http://strateq.az/wp-content/uploads/2017/04/IMG_0523-768x431.jpg 768w, http://strateq.az/wp-content/uploads/2017/04/IMG_0523-115x65.jpg 115w, http://strateq.az/wp-content/uploads/2017/04/IMG_0523-90x51.jpg 90w, http://strateq.az/wp-content/uploads/2017/04/IMG_0523-285x160.jpg 285w, http://strateq.az/wp-content/uploads/2017/04/IMG_0523-132x74.jpg 132w" alt="" width="501" height="281" /></p>
<p>Şəxsən insan öz-özünə düşünəndə belə fikir yaranır ki, bəlkə Etibarla bir yerdə ittifaq olsaydı, daha güclü bir müqavimət təşkil elmək olardı? Çünki sözün doğrusu, konkret olaraq müqavimət məsələsində, düzdür, xeyli Demokrat partiyasından (ADP) adamlar tutuldu, ADP-nin sədri, baş katibi olaraq Sərdar bəy də bizimlə birlikdə həbsdə qaldı. Konkret müqavimət məsələsində elə də güclü, yəni Rəsul Quliyevin çağırışı ilə qoşulan şəxslər müşahidə olunmadı. Mən hətta hesab edirəm ki, ola bilsin AMİP, üstəlik orada AXCP-ni də nəzərə almaq lazımdır. Çünki onların ikisi bir yerdə iştirak edirdilər…</p>
<p><strong>– Əli bəy də məncə çox istəyirdi…</strong></p>
<p>– Ola bilər ki, onların dəstəyi daha çox ola bilərdi, həmin o müqavimət məsələsində və s. İndi bilirsinizmi, hadisələr olub-bitəndən sonra müxtəlif fikirlər, mübahisələr səslənə bilər. Bu faktdır ki, hadisələr bu şəkildə baş verdi. Şəxsən mən birmənalı olaraq bu məsələdə cavab verməyə çətinlik çəkirəm ki, hansı daha yaxşı olub.</p>
<p><strong>– Pənah bəy, bəzi şəxsi suallar var. Anar Bayramoğlu soruşur ki, o vaxt, yəni 2003-cü ildə məhkəmədə üzünə duran şahidlərdən hansı iləsə, deputat olduğu zaman qarşılaşdımı?</strong></p>
<p>– Bizim üzümüzə duran olmayıb. Bizdə bəzi polisləri, polis zabitlərini gətirirdilər.</p>
<p><strong>– Yəni deyirsiniz ki, fərd olaraq üzünüzə duran olmayıb?</strong></p>
<p>– Bu hadisələrin hamısı açıq idi də… Yəni nə bizim imtina elədiyimiz məsələlər var idi, – elədiyimiz məsələlərdən imtina eləmirdik, nə də sözün doğrusu, gizlədilən bir şey var idi. Bu baxımdan, xüsusi olaraq bizim əleyhimizə kimlərsə “donos” versin və yaxud da kimlərsə şahidlik eləsin, bu şəkildə olmayıb. Sadəcə olaraq bir qrup polis işçisi var idi, onların da bir çoxu məhkəməyə gəlməkdən imtina eləyirdi.</p>
<p><strong>– Polis normaldır.</strong></p>
<p>– Onların bəziləri də ifadə verirdilər ki, “hə, gördüm ki, bu orada qışqırırdı.” Yəni xüsusi olaraq elə bir proses olmayıb. Yəni ora gələnlərdən mənim də üzümə duranlara mən deputat olanda da rast gəlməmişəm.</p>
<p><strong>– Tarixlə bağlı yenə bir sual var. Ağaşirin Tarverdioğlu soruşur ki, “20 Yanvar qırğınından dərhal sonra, ortaya bir ŞADP məsələsi çıxdı. Yəqin tam yadınızdadır. Çünki təklif sizdən gəlmişdi. ŞADP məsələsi ortaya hansı məqsədlə atılmışdı və nəyə xidmət edirdi?”</strong></p>
<p>– Sualı verən kimdir?</p>
<p><strong>– Ağaşirin Tarverdioğlu.</strong></p>
<p>– O kimdir?</p>
<p><strong>– Sosial şəbəkə istifadəçisidir.</strong></p>
<p>– Eləmi? Hə, bilirsiniz, bu sosial şəbəkə iştirakçılarının bəzən yaşı…</p>
<p><strong>– Yox, deyəsən, elə təxminən siz yaşdadır.</strong></p>
<p>– Eləmi? Hə.</p>
<p><strong>– Özü də keçmiş cəbhəçidir.</strong></p>
<p>– Bilirsiniz, bu yaxınlarda Müsavat partiyasının qarşısında bir “protest” mitinqi təşkil eləmişdilər. Mən də birinə yaxınlaşdım ki, “bura nöş gəlmisən?” Sözümün canı var, cavan uşaqdır. Dedim, “İsa Qəmbərə nə etirazın var?” Dedi, “İsa Qəmbər niyə o vaxt Milli Məclisdə siqaret çəkirdi?” Cavan uşaq idi. Mən sonradan fikirləşdim ki, bəlkə heç belə demək olmazdı. Nəsə, soruşdum ki, “neçə yaşın var, bala?” Yəqin başa düşdü ki, nəyi demək istəyirəm, dedi ki, “videoda görmüşəm”. <em>(Gülür…)</em> Hörmətli Ağaşirin bəyin də sözü olmasın, bizim Sərdar Əlibəyli bu yaxınlarda bir tədbirdə…</p>
<p><strong>– Onun da bir neçə ritorik sualı var. O sualları da oxudum…</strong></p>
<p>– Sərdar Əlibəyli də eynən bu sualı, bəlkə də elə bu redaktədə Klassik Xalq Cəbhəsi partiyasında keçirilən tədbirdə durub dedi ki, “siz 20 Yanvarın səhəri günü ŞADP-ni elan edəmisiniz”.</p>
<p><strong>– Məncə, yanvarın 20-dən sonra olmayıb, 12-13-dən sonra olub.</strong></p>
<p>– İndi buna nə deyə bilərsiniz? Mən də bir-iki söz dedim. Yəni Şimali Azərbaycan Demokrat Partiyası (ŞADP) məsələsi belədir. Buna dəfələrlə aydınlıq gətirilib. Növbəti dəfə də sizin bu “Qaynar Qazan”da aydınlıq gətirək.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Rahim Qazıyev qocalıb, Nemət Pənahlı fantastik şeylər danışır</strong></span></p>
<p><img class="" src="http://strateq.az/wp-content/uploads/2017/04/IMG_0525-1024x575.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="http://strateq.az/wp-content/uploads/2017/04/IMG_0525-1024x575.jpg 1024w, http://strateq.az/wp-content/uploads/2017/04/IMG_0525-300x168.jpg 300w, http://strateq.az/wp-content/uploads/2017/04/IMG_0525-768x431.jpg 768w, http://strateq.az/wp-content/uploads/2017/04/IMG_0525-115x65.jpg 115w, http://strateq.az/wp-content/uploads/2017/04/IMG_0525-90x51.jpg 90w, http://strateq.az/wp-content/uploads/2017/04/IMG_0525-285x160.jpg 285w, http://strateq.az/wp-content/uploads/2017/04/IMG_0525-132x74.jpg 132w" alt="" width="501" height="281" /></p>
<p><strong>– Bəlkə bu, ayrıca danışılmalı olan bir mövzudur?</strong></p>
<p>– Yox.</p>
<p><strong>– O zaman qısaca deyin.</strong></p>
<p>– İndi 1-2 cümlə ilə deyim. Dekabr ayında Xalq Cəbhəsində indiyədək də çoxlarının bilmədiyi bir çevriliş olmuşdu.</p>
<p><strong>– Dekabr ayında?</strong></p>
<p>– Yeri gəlmişkən, bu yaxınlarda Rahim Qazıyevlə sizin bir müsahibənizə rast gəldim.</p>
<p><strong>– Bəli, “Azadlıq Salnaməsi”ndə.</strong></p>
<p>– Rahim Qazıyev, deyəsən, bir az yaşlaşıb, çox hadisələri də bir-birinə qarışdırb. Yeri gəlmişkən, bir şeyi də deyim… Bir çox adamlar, bəziləri elə bilirlər ki, səmimi şəkildə və yaxud da… guya hər şey ancaq xatirələr və ya hansısa yaddaşlarda qalan şəkildədir. Yəni məsələn, Pənah durub, bir şey deyir, Əvəz də bunu başqa şəkildə deyir. Bütün bunların hamısı yaddaşdır, xatirələrdir.</p>
<p><strong>– Hərə hadisələrə bir cür baxır, bəli.</strong></p>
<p>– Amma o dövrün hadisələri haqqında kifayət qədər videokasetlər, audiokasetlər var. O dövrdə dərc olunmuş mətbuat var. Bəzən bu məsələləri yaddan çıxarırlar və danışırlar. Mən ona görə Rahim Qazıyevdən deyirəm. O dövrdə noyabr ayında Xalq Cəbhəsində bir dırnaqarası “çevriliş” olmuşdu. Etibar Məmmədov və digərləri elan eləmişdilər ki, Xalq Cəbhəsinin İdarə Heyəti mədəni şəkildə ifadə eləsək, artıq mövcud deyil.</p>
<p><strong>– Söhbət 1989-cu ilin dekabr ayından gedir?</strong></p>
<p>– 1989-cu ilin dekabrından gedir.</p>
<p><strong>– Onu Nemət Pənahlı da deiyr. Deyir ki, “Xalq Cəbhəsi özünü buraxmışdı”. Elə də deyir.</strong></p>
<p>– Nemət ümumiyyətlə, fantastik şeylər danışır. O məsələdə tənqidlik, tənqid ediləsi də bir şey yoxdur. Onunla söhbətdə gərək qarşına ya audiokaseti, ya dəftəri, ya da kiminsə çıxışını qoyasan, bəlkə ondan sonra o bəzi şeyləri qəbul eləyə ki, o məsələ elə yox, belə olub. Rahim Qazıyevin qarışdırdığı məsələ bilirsən nədir? Dekabrın 10-da Akademik Dram Teatrında keçirilən müşavirə…</p>
<p><strong>– Yanvarın 6-da..</strong></p>
<p>– Dekabrın 9-10-da bir müşavirə və 10-da da Dram Teatrında bizim rəsmən qəbul eləmədiyimiz bir konfrans-müşavirə keçirilmişdi. O konfransdan sonra da qərar qəbul olunmuşdu. Daha doğrusu, həmin müşavirədə qəbul olunmuşdu ki, Xalq Cəbhəsinin qurultaq səlahiyyətli konfransı çağırılsın və orada yeni İdarə Heyəti seçilsin. Həmin konfrans ərəfəsində biz hörmətli İsa Qəmbərin rəhbərliyilə oturduq.</p>
<p><strong>– Liberallar da? Siz liberallar idiniz, onlar radikallar.</strong></p>
<p>– Vallah, mən onlarda bir radikallıq-zad görməmişəm. Onlar şərti bölgülərdir hamısı.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Xalq Cəbhəsinin arxivi məndədir</strong></span></p>
<p><img class="" src="http://strateq.az/wp-content/uploads/2017/04/IMG_0509-1024x575.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="http://strateq.az/wp-content/uploads/2017/04/IMG_0509-1024x575.jpg 1024w, http://strateq.az/wp-content/uploads/2017/04/IMG_0509-300x168.jpg 300w, http://strateq.az/wp-content/uploads/2017/04/IMG_0509-768x431.jpg 768w, http://strateq.az/wp-content/uploads/2017/04/IMG_0509-115x65.jpg 115w, http://strateq.az/wp-content/uploads/2017/04/IMG_0509-90x51.jpg 90w, http://strateq.az/wp-content/uploads/2017/04/IMG_0509-285x160.jpg 285w, http://strateq.az/wp-content/uploads/2017/04/IMG_0509-132x74.jpg 132w" alt="" width="499" height="280" /></p>
<p><strong>– Şərtidir, təbii ki…</strong></p>
<p>– Və demək, biz oturduq təhlil elədik. Qüvvələr nisbəti konfransda necədir? Necə olacaq? Yeri gəlmişkən, mən niyə o materiallara diqqət elədim? Həm o dekabrın 10-dakı konfransın, həm dekabrın 9-dakı müşavirənin və yanvar ayının 6-7-də Elmlər Akademiyasında keçirilən konfransın yeni İdarə Heyəti-filan seçildi, onların hamısının audiokaseti də var, video kaseti də var, stenoqramı da var. O haqda danışanların hamısına deyin ki, Pənah bəydə materiallar var. Xalq Cəbhəsinin arxivi məndədir. Siz diqqət edirsinizsə, mənim dediklərimə, yazdıqlarıma o qədər də diqqət verən olmur, çünki mən xatirə və yaddaşla danışmıram, dediklərimin hamısının arxasında konkret materiallar, faktlar durur. Əgər biz hələlik onları açıb ortalığa tökmürüksə, bunu hərəkatın maraq və mənafeyi naminə edirik. Bu demək deyil ki, materiallar yoxdur, mövcud deyil. Orada bu məsələ ilə bağlı müzakirə eləyəndə bizim hesablamalarımıza görə, təxminən məlum oldu ki, 20-30 faiz bizim tərəfdar var, 20-30 faiz Etibar bəyin tərəfdarları var, amma ortalıqda yarıdan çox qeyri-müəyyən bir hissə var. Hər ehtimala qarşı ki, Xalq Cəbhəsinin konfransında keçirilən seçkilərdə uduza bilərik, o halda xalq hərəkatının maraq və mənafeləri ciddi şəkildə təhlükə altına düşər…</p>
<p><strong>– Siz uduzsanız…</strong></p>
<p>– Uduzsaq. Və Xalq Cəbhəsi özünün ideallarından, proqram və məramnamə prinsiplərindən uzaqlaşdırıla bilər, ehtiyat variantı olaraq siyasi partiya elan olunması məsələsi müzakirə olunub. Belə bir partiyanın Şimali Azərbaycan Demokratik Partiyası – ŞADP adında təsis olunması layihəsi olub.</p>
<p><strong>– Hələ dekabrın 10-dan sonrakı toplantıda?</strong></p>
<p>– Təxminən yanvarın əvvəlində artıq. 1990-cı ildə.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>ŞADP ehtiyat variant olub…</strong></span></p>
<p>&nbsp;</p>
<p><strong>– Hadisələr çox sürətlə gedirdi onda.    </strong></p>
<p>– Mən səhv eləmirəmsə, bütün bunları ilk dəfədir danışıram, sənin üçün. Sizin “Qaynar Qazan”da da nəsə təzə şeylər olmalıdır yəni. Təsis bəyanatının layihəsi yazılıb, hətta onun emblemi də müəyyən olunub. Uduzmaq olarsa və vəziyyətə biz nəzarət edə bilmədiyimiz halda onun həmin konfransda bəyan olunması haqda razılıq olub.</p>
<p><strong>– Emblem necə olub?</strong></p>
<p>– Bunların hamısı məndədir. Danışdığım şeylərin hamısı, təkrar edirəm, bunların hamısı var.</p>
<p><strong>– Emblemi nə idi, maraqlıdır.</strong></p>
<p>– Onu saxlayaq sonraya…</p>
<p><strong>– Sadəcə maraqlıdır. Doğrudan maraqlıdır.</strong></p>
<p>– Sonraya saxlayaq. Demək, belə bir fikir olub. Biz konfransı udmuşuq.</p>
<p><strong>– O hansı konfransdır, Pənah bəy?</strong></p>
<p>– Yanvar konfransı. Xalq Cəbhəsi İdarə Heyətinin buraxılması ilə bağlı keçirilən konfransda İdarə Heyətinin hamısı yenidən ora seçilib. Xalq Cəbhəsinin Proqram və Nizamnaməsi dəyişməyib.</p>
<p><strong>– Ayın neçəsində oldu həmin konfrans?</strong></p>
<p>– Yanvar ayının 6-7-də. Bu konfransın əhəmiyyətli bir hissəsi dərc olunub. Təkcə mətbuatda yox, həm də broşüra şəklində.</p>
<p><strong>– Yəni ŞADP-yə ehtiyac qalmayıb.</strong></p>
<p>– ŞADP-nin elan olunmasına ehtiyac qalmayıb. Bir daha təkrar edirəm, bu, Xalq Cəbhəsinin bizim fikrimizcə, prinsiplərinə, məramnaməsinə, ideallarına yad olan adamların və qüvvələrin əlinə keçməsi təhlükəsinin qarşısının alınması üçün işlənən variantdır.</p>
<p><strong>– Siz bütün bunlara yad olan qrup deyəndə Etibar Məmmədovu və tərəfdarlarını – Rahim Qazıyevi, Nemət Pənahlını nəzərdə tutursunuz?</strong></p>
<p>– Bəli. Əsas Etibar Məmmədovdan söhbət gedirdi, çünki indi bəzən Nemət Pənahlı, Rahim Qazıyev də çox o dövr hadisələrindən danışırlar. O prosesdə lider olaraq və populyar olaraq, tərəfdarı olaraq, bizdən digər başqa bir qrupun lideri olub Etibar Məmmədov. Sonra Etibar Məmmədov və Rahim Qazıyev də İdarə Heyətinə seçilib. Yəni onlar da seçilib. Sonrakı hadisələr də məlumdur, mən onların üzərində dayanmaq istəmirəm. Ona görə də ŞADP-nin 1990-cı ilin 20 Yanvar hadisələrindən dərhal elan olunması məsələsi və s. doğru deyil. Rəsmən ŞADP heç vaxt elan olunmayıb. Bu söhbət ortaya haradan çıxıb? Səhv eləmirəmsə, Yusif müəllim hansısa müsahibəsində…</p>
<p><strong>– Yusif Səmədoğlu?</strong></p>
<p>– Səhv eləmirəmsə, “Azadlıq” radiosuna verdiyi bir müsahibədə belə bir partiyanın yaranması barədə məlumat verib. Ondan sonra dəfələrlə…</p>
<p><strong>– Yusif Səmədoğlu da sizin içinizdə idi?</strong></p>
<p>– O da ŞADP-nin təsis olunması elan ediləcəyi halda təsis, Təşəbbüs Qrupunun üzvlərindən biri olmalı idi. Bəli.</p>
<p><strong>– Amma deyirsiniz ki, bu partiya heç vaxt elan olunmayıb?</strong></p>
<p>– Yox, bunun yanvar ayının 20-də və ya 21-də elan olunması dərhal və s. haqqında bu deyilənlər…</p>
<p><strong>– Sanki o tuthatutda yeni partiyanın təsis olunduğu elan edilir.</strong></p>
<p>– İndi o tuthatut dedikdə, adını çəkdiyimiz radikalların hərəsi bir tərəfdə idi.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Bütün “radikallar” həbs olundu, “liberallar” isə…</strong></span></p>
<p><img class="" src="http://strateq.az/wp-content/uploads/2017/04/IMG_0505-1024x575.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="http://strateq.az/wp-content/uploads/2017/04/IMG_0505-1024x575.jpg 1024w, http://strateq.az/wp-content/uploads/2017/04/IMG_0505-300x168.jpg 300w, http://strateq.az/wp-content/uploads/2017/04/IMG_0505-768x431.jpg 768w, http://strateq.az/wp-content/uploads/2017/04/IMG_0505-115x65.jpg 115w, http://strateq.az/wp-content/uploads/2017/04/IMG_0505-90x51.jpg 90w, http://strateq.az/wp-content/uploads/2017/04/IMG_0505-285x160.jpg 285w, http://strateq.az/wp-content/uploads/2017/04/IMG_0505-132x74.jpg 132w" alt="" width="501" height="281" /></p>
<p><strong>– Amma radikalların hamısı da həbs olunmuşdu, Pənah bəy. Etibar Məmmədov həbs olundu, Nemət Pənahlı, Rahim Qazıyev İrana getdilər…</strong></p>
<p>– Bütün bunların hamısı çox sonralar oldu. Amma mən sizə deyirəm ki…</p>
<p><strong>– Amma sizə heç bir şey olmadı. Həmin o qrup dediyiniz ŞADP-çilərə heç nə olmadı…</strong></p>
<p>– <em>(Pauza…) </em>Mən Rahim Qazıyevin axırıncı dəfə “Azadlıq Salnaməsi”nə verdiyi müsahibəyə baxdım, o cümlədən Milli Müdafiə Şurası deyilən qurum haqqında da danışılır.</p>
<p><strong>– Bəli.</strong></p>
<p>– Siz bilirsiniz o qurumun rəhbəri hökumət tərəfindən kim olub?</p>
<p><strong>– Milli Müdafiə Şurasının (MMŞ)?</strong></p>
<p>– Bəli.</p>
<p><strong>– Yox.</strong></p>
<p>– Ayaz Mütəllibov. Rəsmən, rəsmən.</p>
<p><strong>– Axı Nemət Pənahlı deyir ki, onu mən yaratmışam.</strong></p>
<p>– Mən ona görə bayaq dedim ki, Nemət elə şeylər danışır və elə bilir ki…</p>
<p><strong>– Bu mövzunu yaxşı bir Dəyirmi Masa ətrafında aparmaq olar.</strong></p>
<p>– MMŞ barədə Rahim Qazıyevlə Etibar Məmmədovun məhkəməsində onların hər ikisi geniş danışıblar. Məsələn, Etibar bəyin məhkəmədəki çıxışı, o cümlədən MMŞ haqqında dedikləri o dövrdə bir jurnal çıxırdı – onun nömrəsi məndə var – o jurnalda dərc olunurdu.</p>
<p><strong>– Deməli, o çıxışlar sizdə var? Maraqlı olar.</strong></p>
<p>– Əlbəttə, bütün bunlar dərc olunub. Həmin jurnal da periodik bir jurnal idi, səhv etmirəmsə, Aydın Balayev də onun redaktoru idi. Bəzən bəzi şeyləri yaddan çıxarırlar. Sözümün canı odur ki, ŞADP barəsində deyilənlər bundan ibarət idi. Konkret olaraq sizin o toxunduğunuz məsələ ilə bağlı deyim. Mən o vaxt “Yeni Günəşli”də, “V” massivində yaşayırdım. Ümumiyyətlə, həbslər də yanvarın 23-də başlayıb. Bilirsiniz, həm Rahim Qazıyev, həm Nemət şəhidlərin dəfnində iştirak eləyiblər.</p>
<p><strong>– Bəli, iştirak eləyiblər.</strong></p>
<p>– O vaxt onları heç kəs həbs eləmədi. Həmin gecə və ondan sonrakı günlərdə həbslər həyata keçirilib. Həm rayonlarda, həm də Bakıda.</p>
<p><strong>– Şəhidlərin dəfnindən sonra.</strong></p>
<p>– Şəhidlərin dəfnindən sonra. O vaxta qədər hamı ortada olub…</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Şəhidlərin dəfnindən fevralın 3-nə kimi İsa Qəmbərlə Bağırovun bağında qalmışıq</strong></span></p>
<p><img class="alignnone wp-image-158908" src="http://strateq.az/wp-content/uploads/2017/04/IMG_0527-1-1024x575.jpg" alt="" width="502" height="282" /></p>
<p>&nbsp;</p>
<p><strong>– Etibar Məmmədov olmayıb, o da  Moskvaya gedib.</strong></p>
<p>– Hə, Etibarı deyə bilmərəm, amma Rahim Qazıyevlə Neməti Şəhidlərin dəfnində görmüşəm, orada iştirak eləyiblər. Nemət çıxış da eləyib. O gecədən tutmuş səhv eləmirəmsə, fevral ayının 3-nə kimi biz İsa bəylə bir yerdə mənim bir qohumum var, orada qalmışıq. Sonra Fəxrəddin bəy var idi, yəqin tanıyarsınız…</p>
<p><strong>– Bağırov Fəxrəddin?</strong></p>
<p>– Bağırovun bağında qalmışıq. Yəni təxminən bir 15 gün İdarə Heyətinin üzvləri məxfi şəraitdə qalıblar, gizləniblər.</p>
<p><strong>– Amma İsa bəy…</strong></p>
<p>– 23-ü gecəsi mənim yaşadığım ünvana – o ünvanı da təsadüfən xatırlatmadım – ilk dəfə əsgərlər gəlib və mənim  həyat yoldaşımı və əmimi – o vaxt əmim rus dili müəllimi idi, kursa gəlmişdi – həbs eləyiblər. Yəni bütün evlərdə – mən başqalarını deyə bilmərəm, şəxsən mənim evimdə yanvarın 23-ü gecə 60 yaşdan yuxarı yaşı olan əmimi və həyat yoldaşımı həbs ediblər. Evdə ciddi axtarış gedib. Guya silah-filan axtarırmışlar. Axtarışı ruslar aparıb. Müəyyən proseslər gedəndən, Ayaz Mütəllibov I katib təyin olunandan sonra ölkədə daxili-siyasi vəziyyət dəyişib. O dövrdə Eldar Salayevin və Anarın rəhbərliyi ilə buradakı rus işğalçılarının rəhbərliyi Xalq Cəbhəsinin rəhbərliyilə əlaqəyə girib və sonrakı hadisələr baş verib. Həbslər dayandırılıb, bəzi həbs olunanlar da buraxdırılıb. Etibar, Rahim, Nemət də sonradan həbs olunanlar Moskvaya aparılıb. Moskvaya aparılan digər başqa şəxslər də var idi. Rəhmətlik Xəlil Rza və digərləri. O dövrdə Eldar Salayevin və Anarın vasitəçiliyi ilə Xalq Cəbhəsinin rəhbərliyi və o dövrdə artıq hakimiyyətə gəlmiş Ayaz Mütəllibov və digər respublika rəhbərliyi rusların buradakı nümayəndələri ilə burada müəyyən təmaslar qurulub. Sonradan baş verən hadisələr də məlumdur. Həmin şəkildə olub.</p>
<p><strong>– Pənah bəy, çıx qısaca, 20 Yanvar gecəsi harada idiniz? İsa bəylə br yerdə idiniz?</strong></p>
<p>– Mən 20 Yanvarda Azərbaycan Xalq Cəbhəsi İdarə Heyətinin Azərbaycan Xalq Cəbhəsinin qərargahında məsul nümayəndəsi, növbətçisi olmuşam. 3-4 dəfə şəhərdə olmuşam. Bunu nə üçün deyirəm? Çünki bu barədə xeyli əvvəllərdən də yazıblar. Salyan kazarmasında da olmuşuq. Məndən başqa orada olub Vurğun Əyyubov, Sabit Bağırov. Biz orada olmuşuq. Əsas qrupun rəhbər növbətçisi də mən olmuşam. Ölkədə ümumtətilin, ümummüqavimətin başlanması, kommunist Partiyasından kütləvi şəkildə çıxmalar və s. barəsində göstərişləri mən vermişəm – Xalq Cəbhəsi İdarə Heyətinin adından.</p>
<p><strong>– Kommunist biletlərinin yandırılması məsələsi?</strong></p>
<p>– Yəni bütövlükdə o dövrdə hakimiyyətin boykotu, ümumtətilin elan olunması və s. barədə göstərişlər Xalq Cəbhəsinin qərargahından verilib. Xalq Cəbhəsinin qərargahı səhərə qədər açıq olub. Təxminən saat 2-3-də…</p>
<p><strong>– Niyə Rahim Qazıyevlə Nemət Pənahlı deyir ki, orada heç kim olmayıb? </strong></p>
<p>– Onlar nə danışdıqlarını heç özləri də bilmirlər. Elə şeylərə fikir də vermək lazım deyil. Bunlar yaşlandıqca… Çünki burada yüzlərlə adamın şahidliyi, iştirakı ilə olan şeylər var. Özləri yaratdıqları Milli Müdafi Şurasını yəqin nəzərdə tutublar. Orada heç kim qalmamışdı. O heç. Kitabçalarını-zadı da atıb gediblər.</p>
<p><strong>– O zaman necə olur? Xalq Cəbhəsi İdarə Heyətinin özünü buraxdığını deyirlər axı.</strong></p>
<p>– Ola bilsin…</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Biz hələ ölməmişik</strong></span></p>
<p><img class="" src="http://strateq.az/wp-content/uploads/2017/04/IMG_0510-1024x575.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="http://strateq.az/wp-content/uploads/2017/04/IMG_0510-1024x575.jpg 1024w, http://strateq.az/wp-content/uploads/2017/04/IMG_0510-300x168.jpg 300w, http://strateq.az/wp-content/uploads/2017/04/IMG_0510-768x431.jpg 768w, http://strateq.az/wp-content/uploads/2017/04/IMG_0510-115x65.jpg 115w, http://strateq.az/wp-content/uploads/2017/04/IMG_0510-90x51.jpg 90w, http://strateq.az/wp-content/uploads/2017/04/IMG_0510-285x160.jpg 285w, http://strateq.az/wp-content/uploads/2017/04/IMG_0510-132x74.jpg 132w" alt="" width="501" height="281" /></p>
<p><strong>– Milli Müdafisə Şürasının sədrindən danışdınız. Sədr Əbülfəz Elçibəy olub axı.</strong></p>
<p>– Toxunaram bu məsələyə. Bilirsinizmi, necədir? Biz hələ ölməmişik. Yuxarıda dediyim kimi, bizdə hələ kifayət qədər obyektiv materiallar var. Bu millətin bir hissəsi dastançıdır da.</p>
<p><strong>– Siz də danışın da… Danışmırsınız axı. Siz də danışın, İsa bəy də danışsın.</strong></p>
<p>– Bu haqda dəfələrlə danışılıb.</p>
<p><strong>– Etibar Məmmədov da danışmır, ümumiyyətlə. Ümumiyyətlə, bu adam danışmır.</strong></p>
<p>– Ola bilsin, Etibara sərf eləmir.</p>
<p><strong>– Deməli, sərf eləyən danışır da…</strong></p>
<p>– Bu məsələlərlə bağlı dəfələrlə danışılıb da. Bu barədə yazılıb. Bayaq dediyim materialların olması barədə dəfələrlə deyilib və o materiallar var. Bilirsinizmi, bəzilərinin beyni ayrı cür işləyir. Lap konkret olaraq hansısa bir kaseti gətir qoy, deyəcəklər ki, kinodur.</p>
<p><strong>– Maraqlıdır…</strong></p>
<p>– Belə admlardırlar da, başqa cür də olmur. Qaldı ki, 20 Yanvar gecəsi məsələsinə. Çoxlu mənasız şeylər danışırlar. Nağıllar danışırlar, özü də qərəzli, böhtanlar. Saat 12, birə işləmişə qədər İdarə Heyəti, AXC-nin sədri qərargahda olub.</p>
<p><strong>– Əbülfəz bəy?</strong></p>
<p>– O cümlədən Əbülfəz bəy. Mən yeri gəlmişkən bir şeyi də deyim. 20 Yanvar ərəfəsi və ondan sonrakı günlərdə AXC İH-nin fəaliyyətini araşdıran komissiya yaradılıb. O komissiyanın rəhbəri olub rəhmətlik vəkil Səməd Pənahov. Komissiyanın materialları Etibar Məmmədov, Rahim Qazıyev həbsdən azad olunana qədər müzakirə edilməyib. Əbülfəz Elçibəyin…</p>
<p><strong>– Tapşırığı ilə…</strong></p>
<p>– Təklifi ilə. Etibarla Rahim həbsdən çıxandan sonra AXC-nin 2 və ya 3 qapalı məclisi həyata keçirilib və bu komissiyanın materialları Məclisdə dinlənilib. O komissiyanın materialları var. O cümlədən Milli Müdafiə Şurası haqqında, kimin harada olması haqqında, kimin nə deməsi haqqında. Mən ortada olan materiallardan sizə məsləhət görə bilərəm. Ağdaş Məclisinin sessiyasının stenoqramı çap olunub. Siz bizim o vaxtkı fəaliyyətimizi indiki müxalifətin fəaliyyəti ilə müqayisə eləməyin. O dövrdə kifayət qədər ciddi və sanballı şəkildə bu məsələlər həyata keçirilirdi. Redaktoru da mənəm. Ağdaş Məclisinin kasetləri də məndə var.</p>
<p><strong>– O sizdə varmı? İndi də hamısı varmı?</strong></p>
<p>– Əlbəttə ki…</p>
<p><strong>– O zaman istifadə eləyək.</strong></p>
<p>– Onun stenoqramı hələ o dövrdə də çap olunub. Demək, 1990-cı ilin fevral ayının 5-də Ağdaşda Məclis olub. O Məclisdə İsa Qəmbərin İdarə Heyətinin fəaliyyəti haqqında hesabatı dinlənilib. Onun müzakirəsi keçirilib. Mən o hissəni  sizə verərəm. Yəni nəyi demək istəyirəm? Bu, İdarə Heyəti haqqında çox danışılan və qərəzli məsələlərdən biridir. Mən özüm haqqında dedim. Mənə qarşı iradı olan yoxdur. Hamı bilir ki, Pənah harada olub.</p>
<p><strong>– Digər məsələləri də, digər adamları da saxlayaq.</strong></p>
<p>– Yox, bunu deyim ki, burada söhbət nədən gedir.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Pənah Hüseynov, Sabit Bağırov və Vurğun Əyyubov qərargahda qalıblar</strong></span></p>
<p><img class="" src="http://strateq.az/wp-content/uploads/2017/04/IMG_0522-1024x575.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="http://strateq.az/wp-content/uploads/2017/04/IMG_0522-1024x575.jpg 1024w, http://strateq.az/wp-content/uploads/2017/04/IMG_0522-300x168.jpg 300w, http://strateq.az/wp-content/uploads/2017/04/IMG_0522-768x431.jpg 768w, http://strateq.az/wp-content/uploads/2017/04/IMG_0522-115x65.jpg 115w, http://strateq.az/wp-content/uploads/2017/04/IMG_0522-90x51.jpg 90w, http://strateq.az/wp-content/uploads/2017/04/IMG_0522-285x160.jpg 285w, http://strateq.az/wp-content/uploads/2017/04/IMG_0522-132x74.jpg 132w" alt="" width="499" height="280" /></p>
<p><strong>– Məsələn, İsa Qəmbər, Yusif Səmədoğlu harada olublar?</strong></p>
<p>– AXC sədri və İdarə Heyəti Cəbhənin qərargahında oldu. Gecə 1-ə 10 dəqiqə işləmiş şəhərə qoşunların girməsi ilə bağlı məlumatlar daxil olub. Atəş səsləri eşidiləndən sonra – stadiondan da çıxmışdılar, qərargaha da yaxın idilər – İdarə Heyətinin qərarı ilə AXC-nin sədri və digər İdarə Heyəti üzvlərinə tapşırılıb ki, onlar evə getsinlər. 3 nəfər – Pənah Hüseynov, Sabit Bağırov və Vurğun Əyyubov qərargahda qalıblar. Digərlərinə isə deyilib ki, özləri bildikləri yerlərə getsinlər. Dünyaya və o cümlədən başqa yerlərə bu hadisələr barədə məlumatlar versinlər. İdarə Heyətinin qərargahda olan üzvlərinin İdarə Heyətinin digər üzvləri ilə əlaqəsi olubdur. O cümlədən İsa Qəmbərlə əlaqəsi olubdur. Həmin günü də həm Yusif Səmədoğlu, həm İsa Qəmbərin bir neçə dəfə “Azadlıq” radiosu ilə çıxışları olub. Gecə. Gecə, həmin gün yox. Səhəri gün İsa Qəmbər AXC-nin qərargahına gəlib. Biz hadisələrə ilk siyasi qiymət verən sənəd hazırlamışıq. O zaman Prezident Aparatı deyildi, Mərkəzi Komitənin binasının qarşısında İsa Qəmbər AXC-nin İdarə Heyətinin qərarını oxuyub. Bəyanat verib, bu hadisələri işğal adlandırıb, xalqı müqavimətə səsləyib. Yəni hadisələrin mahiyyəti bundan ibarətdir. İndi on minlərlə insanın gözü qarşısında baş vermiş hadisələrə bir də  görürsən ki, mənim dostum Sərdar bəy Əlibəyli kimi gəlib elə suallar verirlər ki, bu qardaş kimdirsə…</p>
<p><strong>– Ağaşirin bəy…</strong></p>
<p>– Adam məəttəl qalır.</p>
<p><strong>– Cavid Məmmədzadə yazır: “Pənah bəyi salamlayıram, amma unutqan insandır. Baş nazir olmamışdan öncə atamla dostluq edirdi. Biləsuvarda İmamverdi Məmmədov. O, Biləsuvara gələndə atamgil onu qoruyurdu. Ona dəstək olurdu. Dəfələrlə çörək kəsiblər. Uşaq olsaydım da yadımda idi. Amma baş nazir olduqdan sonra o dostluğu unutdu, amma yenə də hörmətim böyükdür.”  </strong></p>
<p>– Unutqanlıq olubsa, bu, bizim günahımızdır.</p>
<p><strong>– Müasir, indiki günümüzlə bağlı da 1-2 sual var. O suallarla da yekunlaşdırırıq. Fikrət Cəfərli yazır: “Çox hörmətli Pənah bəyi salamlayır, ona uzun ömür, can sağlığı, demokratik Azərbaycan naminə apardığı mübarizədə uğurlar arzulayıram. Hörmətli sabiq baş nazirə 3 sualım var. Onun səmimi insan və siyasi xadim olduğunu bilirəm və inanıram ki, suallara da səmimi cavab verəcək.</strong></p>
<p><strong>1. Hal-hazırda hakimiyyətə qarşı mübarizə aparan siyasi liderlərin içərisində ən populyarı hansıdır?</strong></p>
<p><strong>2. Sizcə seçki dövrü az görünüb, çox nəticə əldə etmək taktikası, yəni bulanıq suda balıq tutmaq fəlsəfəsi yenə də aktualdırmı?</strong></p>
<p><strong>3. Siz konkret olaraq qarşıdan gələn 2018-ci il prezident seçkilərində müxalifətin indidən vahid namizəd adı altında birləşməsinə necə baxırsınız?”</strong></p>
<p><strong>İmanlı Məhəmməd də 2018-ci il prezident seçkiləri məsələsinə toxunub: “Pənah bəy 2018-ci il prezident seçkilərində müxalifətdən vahid namizəd olaraq kimi görmək istəyir?”</strong></p>
<p>– Demək, Fikrət Cəfərlinin birinci sualı o oldu ki, hal-hazırda hakimiyyətə qarşı mübarizə aparan siyasi liderlərin içərisində ən populyarı hansıdır?</p>
<p><strong>– Hə.</strong></p>
<p>– Mən konkret olaraq, sosioloji sorğu aparmamışam. Əlimdə də belə bir material yoxdur. Amma öz müşahidələrim əsasında deyə bilərəm ki, protest elektoratı və narazı kütlə içərisində müxalifət adına ən populyar olan AXCP və Əli Kərimlidir. Bu da bir neçə səbəbdən irəli gəlir. Yəni son illərdə həqiqətən də AXCP və Əli Kərimli fəal şəkildə bu iqtidara qarşı mübarizə aparır. İkincisi, bu iqtidar da Əli Kərimlinin və AXCP-nin üzərinə gedir. Yəni bu iki şeyin bu məsələdə rolu var. Mən hesab edirəm ki, proses genişləndikdən sonra, yəni geniş şəkildə artıq siyasi qüvvələr fəal şəkildə siyasi meydana gəldikdən sonra o prosesin lideri olmaq şansı daha çox İsa Qəmbərindir. Bunu qeyd eləyirəm. Ola bilər və tamamilə istisna deyil ki, bu gün ortada olan digər şəxslərdən və yaxud ola bilsin, bu gün hətta bizim tanımadığımız şəxslərdən də kiminsə bu cür şansı yaransın. Bir daha təkrar edirəm. Bu məsələlərdə konkret olaraq hansısa bir fikri söyləmək bir qədər çətindir. İstənilən halda Azərbaycanda qalan və Azərbaycanda mübarizə aparan şəxslər lider olacaq.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Azərbaycanda olmaq və Azərbaycanda mübarizə aparmaq lazımdır</strong></span></p>
<p>&nbsp;</p>
<p><strong>– Yəni deyirsiniz ki, kənardakılar…</strong></p>
<p>– Mən kənarda, xaricdə və s. hansısa bir şəxsin… Rəsul Quliyev bunun bariz nümunəsidir. Çünki Rəsul Quliyev kifayət qədər populyar olub, kifayət qədər tərəfdarları olub və hesab edirəm ki, kifayət qədər də onu müdafiə eləyən şəxslər olub. Şansları olub, amma konkret nəticə məlumdur. Azərbaycanda olmaq və Azərbaycanda mübarizə aparmaq lazımdır. Bu adamların haqqı və şansı daha çox olacaq, xalq da onları müdafiə eləyəcək. 2018-ci il prezident seçkiləri barədə.</p>
<p><strong>– Pənah bəy, müxalifət bu məsələdə gecikmirmi?</strong></p>
<p>– Ölkədə ümumiyyətlə, hər-hansı seçki əhvali-ruhiyyəsindən, seçki mühitindən, əsasən də bu vitse-prezident məsələsindən sonra və indi hal-hazırda, həm dünyada, həm ölkədaxili ovqatı nəzərə alaraq, ümumiyyətlə, seçkidən danışmaq, gəlin etiraf edək ki, ümumiyyətlə, prezident seçkilərinə hazırlaşmaq, seçki mexanizmilə hakimiyyətin dəyişməsi məsələsindən ciddi bəhs edilməsi üçün diskussiya aparmaq kifayət qədər qeyri-ciddi görünür. Mən ona görə hesab eləmirəm ki, vəziyyət əhəmiyyətli bir şəkildə dəyişməsə, ümumiyyətlə, hansısa indiki siyasi müxalifətdən kimlərsə bu seçkidə iştirak eləmiş olsun. O baxımdan indi hər şeyi bir kənara ataraq, 2018-ci il prezident seçkilərinə guya seçki kimi klassik söz mənasında hazırlaşmaq bir qədər cəfəngiyyatdır və mənasızdır. Amma bunu qeyd eləyib deməklə yanaşı, bu 2018-ci ili də orientir kimi götürərək, müxalifət daxilində birləşmənin və bir araya gəlmənin yollarından və üslubundan biri kimi müxalifətin prezidentliyə namizədi məsələsində 2018-ci il prezident seçkilərinin adını çəkmək də olar, çəkməmək də olar. Müxalifətin prezidentliyə vahid namizədinin seçilməsi istiqamətində prosesi başlatmaq lazımdır.</p>
<p><strong>– Olsun, olmasın. Bu, gecikir.</strong></p>
<p>– Bəli, bu, 2018-ci il prezident seçkiləri olacaq, 2020-ci ildə olacaq, ya bu gün olacaq, dəxli yoxdur. Amma müxalifətin prezidentliyə namizədliyinin müəyyən olunması prosesini başlatmaq lazımdlr. Vahid namizəd olaraq. Mənim şəxsi yanaşmam müxalifətin bir araya gəlməsi ilə bir əməkdaşlıq formatının formalaşmasıdır. Mən belə görürəm. Yeri gəlmişkən, bizdə müəyyən partiyalar həftədə iki dəfə toplaşır.</p>
<p><strong>– “Azadlıq Bloku”?</strong></p>
<p>– Yox, “Azadlıq Bloku” yoxdur. Ümumiyyətlə, heç bir təşkilat, heç bir təsisat yoxdur. Sadəcə, müəyyən –  bəzən 8, bəzən 9, bəzən 12 partiya sədri – mövcud olan partiya adına toplaşırlar və fikir mübadilələri aparırlar.</p>
<p><strong>– Yəni indi o formatdan başqa format yoxdur?</strong></p>
<p>– Həmin formatda olan siyasi partiya sədrləri belə bir təşəbbüslə çıxış ediblər və belə bir fikir var – bu hazırlıq gedir ki, bayramdan sonra belə bir iş başlansın. İndi gözlənilən odur ki, üzdə olan, adını çəkdiyim şəxslərin də bu məsələyə qoşulub, rəy verməsidir. Bunu da heç kəs gözləmir. Əslində, çox böyük ehtimalla  bu işə razı olmayan şəxslər olacaq. Amma hər halda ictimaiyyətin, bu şəraitdə razı olan qüvvələrin və s. iştirakı ilə belə bir proses başlanmalıdır.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Müxalifətin bu vəziyyəti üçün əsas haqq-hesab istəniləsi adam İsa Qəmbərdir</strong></span></p>
<p><img class="" src="http://strateq.az/wp-content/uploads/2017/04/IMG_0514-1024x575.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="http://strateq.az/wp-content/uploads/2017/04/IMG_0514-1024x575.jpg 1024w, http://strateq.az/wp-content/uploads/2017/04/IMG_0514-300x168.jpg 300w, http://strateq.az/wp-content/uploads/2017/04/IMG_0514-768x431.jpg 768w, http://strateq.az/wp-content/uploads/2017/04/IMG_0514-115x65.jpg 115w, http://strateq.az/wp-content/uploads/2017/04/IMG_0514-90x51.jpg 90w, http://strateq.az/wp-content/uploads/2017/04/IMG_0514-285x160.jpg 285w, http://strateq.az/wp-content/uploads/2017/04/IMG_0514-132x74.jpg 132w" alt="" width="499" height="280" /></p>
<p><strong>– Siz start veribsiniz yəni?</strong></p>
<p>– Burada ayrı-ayrı şəxslərin dinlənilməsi, platformaların dinlənilməsi… Kim istəyirsə, öz namizədliyini irəli sürsün. Düzdür, təbii ki, bu məsələni absurda da çevirmək olmaz. Təbii ki, burada müəyyən standartlar, müəyyən kriteriyalar olacaq. Amma bu proses başlansın və bu müxalifətin bir daha təkrar edirəm, bir araya gəlməsi üçün bir format ola bilər. Başqa format da ola bilər, başqa təkliflər də ola bilər. Başqa təşəbbüslər də ola bilər. Çünki “müxalifətin vahid liderini seçək” ifadəsi, mənim fikrimcə bir qədər doğru deyil. Amma müxalifətin prezidentliyə vahid namizədinin müəyyən edilməsi prosesi hələlik heç kimin adını çəkməyərək, indiki halda heç kimi müəyyən eləməyərək, bir proses kimi başlatmaq və sonda həqiqətən ola bilsin ki, kiminsə üzərində dayanmaq da mümkün olacaq. Belə bir ideya, belə bir fikir var. Konkret olaraq, axırıncı o baxımdan da indidən kimin adını çəkmək, kimin yanına getmək, kimə səs verilməsi kimi qoyulması doğru deyil. Təəssüf ki, mən bunu ifadə eləməliyəm. Bizim ciddi problemimiz, real ortada müəyyən strukturlara, tərəfdarlara malik, müəyyən populyarlığa, reytinqə və cəmiyyətdə də müxalifət kimi qəbul olunan qüvvələrin pərakəndə şəkildə qalması və olmasıdır. Bir dəfə bu fikrimi Müsavatda keçirilən tədbirdə demişəm, bir də burada səsləndirirəm. Yuxarıda ifadə etdiyim fikirlərə gəlirəm. Bu ilk növbədə İsa Qəmbərin məsuliyyətidir. İsa Qəmbərin üzərinə düşür. Müxalifətin bu vəziyyəti üçün əsas haqq-hesab istəniləsi adam da, şəxs də İsa Qəmbərdir. Bu bir. İkincisi, Əli Kərimlinin üzərinə düşür. Çünki yuxarıda qeyd elədiyim kimi, bu gün ən populyar müxalifət adına və təşkilat fəaliyyətilə məşğul olan, geniş imkanları olan Əli Kərimlidir. Üçüncü, Cəmil Həsənlidir ki, son prezident seçkilərində kifayət qədər ciddi bir performans qoydu ortalığa və tanındı. Hörməti var, nüfuzu var. Sonra bizim hörmətli ziyalılarımızdır. QHT-lərdə tanınmış müəyyən adamlar var, onlardır. Gənclik Hərəkatlarının liderləridir və s. Mənim ümidim və istəyim nədir? Mən açığı, guya adını çəkdiyim şəxslər bir gün artıq öz məsuliyyətlərini başa düşüb bir araya gələcəklər, bir şəkil çəkdirib heç olmasa bir yerdə nümayiş elətdirəcəklər, xalq da ruhlanacaq ki, bu müxalifət bizim önümüzdə gedir deyəcək – buna artıq ümidimi itirmişəm. Yuxarıda bəzi məsələlərdə, bəzi suallarda toxunduq. Artıq adam bir təşəbbüs irəli sürməyə, fəaliyyət göstərməyə də bir həvəs göstərmir. Çünki onu dərhal başqa cür yozmağa və başqa cür… Ən yaxşı halda deyək ki, “Pənah özünü siyasi səhnəyə gətirmək istəyir və s.” bu kimi – hələ yaxşısı bundan ibarətdir – bu şəkildə deyən adamlar tapılacaq. Bu gün demaqoq və bir az da xəstə adamlar o qədər çoxalıb ki, bəzi abrına, həyasına qısılmış sağlan adamlar səslərini kəsib oturublar bir tərəfdə. Bu sağlam düşüncəli adamlar nəhayət hərəkətə gəlməlidirlər. Mənim ümidim nəyədir? Mənim ümidim onadır ki, bu iqtidarın apardığı siyasət ki var və gedən proseslər ki var, əvvəl-axır bu kütlələri hərəkətə gətirəcək, fəaliyyətə gətirəcək. 5 min, 10 min, 15 min, 20 min adam bir arada olanda həmin o müxalifətin liderlərini də, liderini də seçmək, müəyyən eləmək oacaq. Bu gün kimin üzərində dayanmaq, kimin qabaqda olub-olmamasından rəncidə olmaqdan və s.-dən narahat olmağa dəyməz. O baxımdan çalışmağımız da, işləməyimiz də, ümidimiz də odur. Arzumuz da odur ki, bu kütlənin müəyyən fəal olan azlıq hissəsi heç olmasa hərəkətə gəlsin. O dediyimiz prosesin də məqsədi bundan ibarətdir. Orada fikirlər səsləndirilsin. O əlahəzrət xalq – mən bütünlükdə xalqı nəzərdə tutmuram və proseslərin məsuliyyətini də xalqın üzərinə qoyanlardan nifrət edirəm. Öz acizliyi, iş qabiliyyəti olmamağın, “xalq passivdir” deyə üzərinə atılması… Turtaq ki, mənim bacılarım, ya kimlərinsə anaları hərəkətə gəlib, ölkədə siyasi demokratiya uğrunda mübarizə aparmalıdır. Sən demə, ona görə biz bu vəziyyətdəyik ki, guya su dalında, piştaxta arxasında, nə bilim, dəzgah arxasında olan adamlar passivmiş. Bu işin üzərinə düşən adamları var, mən onları nəzərdə tuturam. Xalq deyəndə də xalqın o hissəsini nəzərdə tuturam. O adamlar hərəkətə gəlsə, o adamlar öz sözlərini desə, bu gün hərəsi bir tərəfdə oturub, gücə-gündüz virtual aləmdə vaxtını keçirib, enerjisini sərf eləyib, qiymətli fikir və düşüncələrini, necə deyərlər, dahiyanə addımlarını həyata, gerçəkliyə, meydana, küçəyə gətirmək proseslərini də biz görəcəyik.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Qarabağ məsələsini bu cavanların üzərinə qoyub getmək əclaflıqdır</strong></span></p>
<p>&nbsp;</p>
<p><strong>– Virtial aləmdən çıxmaq lazımdır, deyirsiniz…</strong></p>
<p>– Yəni buna ehtiyac var. Bu barədə danışmaq lazımdır. Bu barədə demək lazımdır. Şəxsən mənim – məndə kompleks-filan yoxdur, kim nə deyirsə desin. Bu Azərbaycanın siyasi səhnəsində mənim qədər üzərinə haqlı-haqsız – heç mən demirəm hamısı yalandır, ya haqsızdır – çamur atılan, pis söz deyilən və s. yoxdur.</p>
<p><strong>– Burada da çox şeylər var idi, mən onları demədim.</strong></p>
<p>– Mən elə ortadayam və öz sözümü də deyirəm və deyəcəyəm də. Bu, bizim nəslin borcudur. Bilirsinizmi, gənc nəsil ki var, hələ onların qəhrəmanlıq və fədakarlıq göstərməyə vaxtı var. 40 il, 50 il, 60 il. Bu gün 60 yaşı olan, 50-dən keçmiş prosesdə iştirak edən adamlar nəyi gözləyir, mən onu başa düşə bilmirəm. Nəyi gözləyir? 5-10 ildən sonra nə olacaq? Mənim bir dostum var idi. Bizim dövrümüzdə icra hakimiyyətinin başçısı olub. Baxdım, gördüm mənim kimi yaşlaşıb, belə də… Soruşdum ki, “nə ilə məşğul olursan? Pulun var nəvə-nəticəyə qoyub getməyə?” Dedi, “yox”. Dedim heç olmasa ad qoy get də. Sən öləndən sonra sənin nəvən desin ki, “filan işi də mənim babam görüb”. İndi bilirsiniz, bir az pafos olmasın, Allah ömür versə, hamımız bir 10-15 ildən sonra gedəcəyik. Bu prosesi – necə ki, Qarabağ məsələsini bu cavanların üzərinə qoyub getmək əclaflıqdır, o cür düşünmək ən azı. Əgər kim düşünürsə ki, biz nəsə eləmişik, indi də Qarabağı bu gənclər azad eləsin, qırılsın getsin. Eləcə də bu vəziyyəti dəyişməyi bu gənclərin üzərinə qoymaq ondan da pis əclaflıqdır. Yəni mənim yanaşmam bundan ibarətdir. Bu, bizim nəslin məsuliyyətidir. Biz – mən hamını pisləmək istəmirəm – böyük işlər görmüşük. Çox böyük işlər görmüşük. O işləri ki, hələ çoxları ondan roman da yazacaq, dissertasiya da müdafiə edəcək və s. amma bunlarla yanaşı, həm də bu vəziyyətdə bizim məsuliyyətimiz nəticəsində gəlib düşmüş vəziyyətdir və bu Vətəni, bu torpağı, bu xalqı, bu milləti bu vəziyyətdən çıxarmaq da bizim borcumuzdur və inşallah da çıxardacağıq.</p>
<p><strong>– Çox sağ olun, təşəkkür edirəm.</strong></p>
<p>&nbsp;</p>
<p><strong>Son</strong></p>
<p>&nbsp;</p>
<p><strong>Xural.com</strong></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.xural.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '45205'});
});
</script><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"  target="_blank" ><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/&amp;text=%E2%80%9CQaynar+Qazan%E2%80%9Dda+P%C9%99nah+H%C3%BCseyn+%28III+sonuncu+hiss%C9%99%29%3A+%E2%80%9CProtest+elektorat%C4%B1n+%C9%99n+populyar%C4%B1+AXCP+v%C9%99+%C6%8Fli+K%C9%99rimlidir%E2%80%9D+"  target="_blank" ><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=%26#8220;Qaynar%20Qazan%26#8221;da%20Pənah%20Hüseyn%20(III%20sonuncu%20hissə):%20“Protest%20elektoratın%20ən%20populyarı%20AXCP%20və%20Əli%20Kərimlidir”&#038;body=%20http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a><br/>yazını dostlarınızla paylaşın</div></div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">dəfə paylaşıldı</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"><i class="fa fa-facebook"></i>Facebook-da paylaş</a></li>
		<li><a class="tooltip twitter_share" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/&text=&#8220;Qaynar Qazan&#8221;da Pənah Hüseyn (III sonuncu hissə): “Protest elektoratın ən populyarı AXCP və Əli Kərimlidir”&url=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"><i class="fa fa-twitter"></i>Tweet kimi göndər</a></li>
		<li><a class="tooltip pinterest_share" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Fqaynar-qazanda-p%25c9%2599nah-huseyn-iii-sonuncu-hiss%25c9%2599-protest-elektoratin-%25c9%2599n-populyari-axcp-v%25c9%2599-%25c9%2599li-k%25c9%2599rimlidir%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2017%2F04%2FIMG_0510-e1491972078917.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="E-poçtla paylaş" href="mailto:?Subject=%22Qaynar+Qazan%22da+P%C9%99nah+H%C3%BCseyn+%28III+sonuncu+hiss%C9%99%29%3A+%E2%80%9CProtest+elektorat%C4%B1n+%C9%99n+populyar%C4%B1+AXCP+v%C9%99+%C6%8Fli+K%C9%99rimlidir%E2%80%9D&amp;Body=http%3A%2F%2Fwww.xural.com%2Fqaynar-qazanda-p%25c9%2599nah-huseyn-iii-sonuncu-hiss%25c9%2599-protest-elektoratin-%25c9%2599n-populyari-axcp-v%25c9%2599-%25c9%2599li-k%25c9%2599rimlidir%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/f44f7d0e3cbc35a8b6e20afeec50db8e?s=200&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f44f7d0e3cbc35a8b6e20afeec50db8e?s=400&amp;d=identicon&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Müəllif</div>
     		<h4>Xural</h4>
     		     		
		 	<ul class="author_social">
	     				    			    			    			    			 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
							<h5 class="single_subtitle">Daha çox oxunan</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/">
								    									    	<img src="http://www.xural.com/yukleme/2017/04/IMG_0510-700x466.jpg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/" title="">&quot;Qaynar Qazan&quot;da Pənah Hüseyn (III sonuncu hissə): “Protest elektoratın ən populyarı AXCP və Əli Kərimlidir”</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.xural.com/author/xural/">Xural</a>
								      		</span>
								      		<span class="post_info_date">
								      			12 Aprel 2017								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.xural.com/45174-2/">
								    									    	<img src="http://www.xural.com/yukleme/2017/04/zakir-nesirov-e1491735263119.jpeg" alt="" class="" style="width:500px;height:314px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.xural.com/45174-2/" title="">Öncə cəzası 15 ilə endirildi - sonra azadlığa buraxıldı</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.xural.com/author/xural/">Xural</a>
								      		</span>
								      		<span class="post_info_date">
								      			9 Aprel 2017								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Fikrinizi bildirin</h5><br class="clear"/>
  




 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cavab yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/qaynar-qazanda-p%C9%99nah-huseyn-iii-sonuncu-hiss%C9%99-protest-elektoratin-%C9%99n-populyari-axcp-v%C9%99-%C9%99li-k%C9%99rimlidir/#respond" style="display:none;">Cavabı ləğv et</a></small></h3>			<form action="http://www.xural.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sizin e-poçt ünvanınız dərc edilməyəcəkdir.</span> Gərəkli sahələr <span class="required">*</span> ilə işarələnmişdir</p><p class="comment-form-comment"><label for="comment">Şərh</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ad <span class="required">*</span></label> <input placeholder="Name*" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-poçt <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb sayt</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Şərh göndər" /> <input type='hidden' name='comment_post_ID' value='45205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de3caca4c9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div><!-- #respond -->
				
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle"><span>GÜNDƏM</span></h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/rahim-qaziyev-arif-haciliya-cavab-yazdi-m%c9%99tn/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/rahim-qaziyev-120x120.jpg" alt="Rahim Qazıyev Arif Hacılıya cavab yazdı-MƏTN"></a><h3 class="rpwe-title"><a href="http://www.xural.com/rahim-qaziyev-arif-haciliya-cavab-yazdi-m%c9%99tn/" title="Permalink to Rahim Qazıyev Arif Hacılıya cavab yazdı-MƏTN" rel="bookmark">Rahim Qazıyev Arif Hacılıya cavab yazdı-MƏTN</a></h3><time class="rpwe-time published" datetime="2017-04-07T02:01:02+00:00">7 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/milli-t%c9%99s%c9%99bbus-qrupu-31-mart-soyqirimi-il%c9%99-bagli-t%c9%99dbir-kecirib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/mtq2-e1491218034616-120x120.jpg" alt="Milli Təşəbbüs Qrupu 31 mart Soyqırımı ilə bağlı tədbir keçirib"></a><h3 class="rpwe-title"><a href="http://www.xural.com/milli-t%c9%99s%c9%99bbus-qrupu-31-mart-soyqirimi-il%c9%99-bagli-t%c9%99dbir-kecirib/" title="Permalink to Milli Təşəbbüs Qrupu 31 mart Soyqırımı ilə bağlı tədbir keçirib" rel="bookmark">Milli Təşəbbüs Qrupu 31 mart Soyqırımı ilə bağlı tədbir keçirib</a></h3><time class="rpwe-time published" datetime="2017-04-03T16:14:13+00:00">3 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/moht%c9%99s%c9%99m-soyqirim-t%c9%99dbiri-kecirildi-fotovideo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/04/42-e1491142110226-120x120.jpg" alt="Azərbaycanlıların soyqırım tədbiri keçirildi: FOTO&#038;VİDEO"></a><h3 class="rpwe-title"><a href="http://www.xural.com/moht%c9%99s%c9%99m-soyqirim-t%c9%99dbiri-kecirildi-fotovideo/" title="Permalink to Azərbaycanlıların soyqırım tədbiri keçirildi: FOTO&#038;VİDEO" rel="bookmark">Azərbaycanlıların soyqırım tədbiri keçirildi: FOTO&#038;VİDEO</a></h3><time class="rpwe-time published" datetime="2017-04-02T19:46:38+00:00">2 Aprel 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/ziya-m%c9%99mm%c9%99dov-danisdi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2016/11/ziya-e1490601715340-120x120.jpg" alt="Ziya Məmmədov danışdı"></a><h3 class="rpwe-title"><a href="http://www.xural.com/ziya-m%c9%99mm%c9%99dov-danisdi/" title="Permalink to Ziya Məmmədov danışdı" rel="bookmark">Ziya Məmmədov danışdı</a></h3><time class="rpwe-time published" datetime="2017-03-27T13:02:15+00:00">27 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/dilq%c9%99m-%c9%99sg%c9%99rovun-atasi-v%c9%99fat-etdi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/03/dilqem-e1490296809289-120x120.jpg" alt="Dilqəm Əsgərovun atası vəfat etdi"></a><h3 class="rpwe-title"><a href="http://www.xural.com/dilq%c9%99m-%c9%99sg%c9%99rovun-atasi-v%c9%99fat-etdi/" title="Permalink to Dilqəm Əsgərovun atası vəfat etdi" rel="bookmark">Dilqəm Əsgərovun atası vəfat etdi</a></h3><time class="rpwe-time published" datetime="2017-03-24T00:20:35+00:00">24 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/g%c9%99nc-yazicinin-yasadigi-evin-qapisindaki-2-ur%c9%99k-fotolar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/03/qapi-e1489652277472-120x120.jpg" alt="Gənc yazıçının yaşadığı evin qapısındakı 2 ürək&#8230; &#8211; FOTOLAR"></a><h3 class="rpwe-title"><a href="http://www.xural.com/g%c9%99nc-yazicinin-yasadigi-evin-qapisindaki-2-ur%c9%99k-fotolar/" title="Permalink to Gənc yazıçının yaşadığı evin qapısındakı 2 ürək&#8230; &#8211; FOTOLAR" rel="bookmark">Gənc yazıçının yaşadığı evin qapısındakı 2 ürək&#8230; &#8211; FOTOLAR</a></h3><time class="rpwe-time published" datetime="2017-03-16T13:18:15+00:00">16 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/intihar-ed%c9%99n-yazicinin-xanimindan-aciqlama/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/03/movlud-sevinc-e1489651633803-120x120.jpg" alt="İntihar edən yazıçının xanımından &#8211; Açıqlama"></a><h3 class="rpwe-title"><a href="http://www.xural.com/intihar-ed%c9%99n-yazicinin-xanimindan-aciqlama/" title="Permalink to İntihar edən yazıçının xanımından &#8211; Açıqlama" rel="bookmark">İntihar edən yazıçının xanımından &#8211; Açıqlama</a></h3><time class="rpwe-time published" datetime="2017-03-16T13:07:42+00:00">16 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/rovn%c9%99q-abdullayev-oglumu-q%c9%99sd%c9%99n-futbolun-icin%c9%99-soxdum/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/03/rovneq-e1489610117887-120x120.jpg" alt="Rövnəq Abdullayev: “Oğlumu qəsdən futbolun içinə soxdum”"></a><h3 class="rpwe-title"><a href="http://www.xural.com/rovn%c9%99q-abdullayev-oglumu-q%c9%99sd%c9%99n-futbolun-icin%c9%99-soxdum/" title="Permalink to Rövnəq Abdullayev: “Oğlumu qəsdən futbolun içinə soxdum”" rel="bookmark">Rövnəq Abdullayev: “Oğlumu qəsdən futbolun içinə soxdum”</a></h3><time class="rpwe-time published" datetime="2017-03-16T01:35:46+00:00">16 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/ruf%c9%99t-s%c9%99f%c9%99rovu-mudafi%c9%99-komit%c9%99si-toplandi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/03/eldar-sabiroglu-yeni1-120x120.jpg" alt="&#8220;Rüfət Səfərovu Müdafiə Komitəsi&#8221; toplandı"></a><h3 class="rpwe-title"><a href="http://www.xural.com/ruf%c9%99t-s%c9%99f%c9%99rovu-mudafi%c9%99-komit%c9%99si-toplandi/" title="Permalink to &#8220;Rüfət Səfərovu Müdafiə Komitəsi&#8221; toplandı" rel="bookmark">&#8220;Rüfət Səfərovu Müdafiə Komitəsi&#8221; toplandı</a></h3><time class="rpwe-time published" datetime="2017-03-14T21:23:36+00:00">14 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/siyasi-m%c9%99hbus-ovladlari-atalari-ucun-toplandi-foto/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/03/siyasi-mehbuslar-ushaqlari-e1489402268585-120x120.jpg" alt="Siyasi məhbus övladları ataları üçün toplandı-FOTO"></a><h3 class="rpwe-title"><a href="http://www.xural.com/siyasi-m%c9%99hbus-ovladlari-atalari-ucun-toplandi-foto/" title="Permalink to Siyasi məhbus övladları ataları üçün toplandı-FOTO" rel="bookmark">Siyasi məhbus övladları ataları üçün toplandı-FOTO</a></h3><time class="rpwe-time published" datetime="2017-03-13T15:51:55+00:00">13 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/bakcellin-bitm%c9%99y%c9%99n-yalanlari-abun%c9%99cil%c9%99r-bogaza-yigiliblar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2016/03/bakcell-logo-120x120.png" alt="&#8220;Bakcell&#8221;in bitməyən yalanları &#8211; abunəçilər boğaza yığılıblar"></a><h3 class="rpwe-title"><a href="http://www.xural.com/bakcellin-bitm%c9%99y%c9%99n-yalanlari-abun%c9%99cil%c9%99r-bogaza-yigiliblar/" title="Permalink to &#8220;Bakcell&#8221;in bitməyən yalanları &#8211; abunəçilər boğaza yığılıblar" rel="bookmark">&#8220;Bakcell&#8221;in bitməyən yalanları &#8211; abunəçilər boğaza yığılıblar</a></h3><time class="rpwe-time published" datetime="2017-03-13T15:40:49+00:00">13 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/hollandiya-polis-erdogana-d%c9%99st%c9%99k-mitinqini-dagidib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/03/erdogan-120x120.jpg" alt="Hollandiya: Polis Erdoğana dəstək mitinqini dağıdıb"></a><h3 class="rpwe-title"><a href="http://www.xural.com/hollandiya-polis-erdogana-d%c9%99st%c9%99k-mitinqini-dagidib/" title="Permalink to Hollandiya: Polis Erdoğana dəstək mitinqini dağıdıb" rel="bookmark">Hollandiya: Polis Erdoğana dəstək mitinqini dağıdıb</a></h3><time class="rpwe-time published" datetime="2017-03-12T12:34:38+00:00">12 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/mehriban-v%c9%99zir-sabit-bagirova-m%c9%99ktub-yazdi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/03/mehriban-vezir-120x120.jpg" alt="Mehriban Vəzir Sabit Bağırova məktub yazdı"></a><h3 class="rpwe-title"><a href="http://www.xural.com/mehriban-v%c9%99zir-sabit-bagirova-m%c9%99ktub-yazdi/" title="Permalink to Mehriban Vəzir Sabit Bağırova məktub yazdı" rel="bookmark">Mehriban Vəzir Sabit Bağırova məktub yazdı</a></h3><time class="rpwe-time published" datetime="2017-03-10T11:35:06+00:00">10 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/s%c9%99ffafliq-koalisiyasinda-n%c9%99-bas-verir-bakidan-boqotaya-2-m%c9%99ktub/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/02/eiti-120x120.jpg" alt="Şəffaflıq Koalisiyasında nə baş verir &#8211; Bakıdan Boqotaya 2 məktub"></a><h3 class="rpwe-title"><a href="http://www.xural.com/s%c9%99ffafliq-koalisiyasinda-n%c9%99-bas-verir-bakidan-boqotaya-2-m%c9%99ktub/" title="Permalink to Şəffaflıq Koalisiyasında nə baş verir &#8211; Bakıdan Boqotaya 2 məktub" rel="bookmark">Şəffaflıq Koalisiyasında nə baş verir &#8211; Bakıdan Boqotaya 2 məktub</a></h3><time class="rpwe-time published" datetime="2017-03-08T01:30:53+00:00">8 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/mssa-uzvl%c9%99rind%c9%99n-beyn%c9%99lxalq-idar%c9%99-hey%c9%99tin%c9%99-cagiris/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/03/mssht2-e1488816411419-120x120.jpg" alt="MSŞA üzvlərindən beynəlxalq idarə heyətinə çağırış"></a><h3 class="rpwe-title"><a href="http://www.xural.com/mssa-uzvl%c9%99rind%c9%99n-beyn%c9%99lxalq-idar%c9%99-hey%c9%99tin%c9%99-cagiris/" title="Permalink to MSŞA üzvlərindən beynəlxalq idarə heyətinə çağırış" rel="bookmark">MSŞA üzvlərindən beynəlxalq idarə heyətinə çağırış</a></h3><time class="rpwe-time published" datetime="2017-03-06T21:07:21+00:00">6 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/v%c9%99kil-mehman-huseynovun-mudafi%c9%99sil%c9%99-bagli-qalmaqala-aydinliq-g%c9%99tirdi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2016/07/Elçin-Sadıqov-e1469480524910-120x120.jpg" alt="Vəkil Mehman Hüseynovun müdafiəsilə bağlı qalmaqala aydınlıq gətirdi"></a><h3 class="rpwe-title"><a href="http://www.xural.com/v%c9%99kil-mehman-huseynovun-mudafi%c9%99sil%c9%99-bagli-qalmaqala-aydinliq-g%c9%99tirdi/" title="Permalink to Vəkil Mehman Hüseynovun müdafiəsilə bağlı qalmaqala aydınlıq gətirdi" rel="bookmark">Vəkil Mehman Hüseynovun müdafiəsilə bağlı qalmaqala aydınlıq gətirdi</a></h3><time class="rpwe-time published" datetime="2017-03-06T02:51:25+00:00">6 Mart 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/vasif-talibov-niy%c9%99-vitse-prezident-ola-bilm%c9%99z-s%c9%99rh/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/02/vasiftalibovgg-e1488268574257-120x120.jpg" alt="Vasif Talıbov niyə vitse-prezident ola bilməz? &#8211; ŞƏRH"></a><h3 class="rpwe-title"><a href="http://www.xural.com/vasif-talibov-niy%c9%99-vitse-prezident-ola-bilm%c9%99z-s%c9%99rh/" title="Permalink to Vasif Talıbov niyə vitse-prezident ola bilməz? &#8211; ŞƏRH" rel="bookmark">Vasif Talıbov niyə vitse-prezident ola bilməz? &#8211; ŞƏRH</a></h3><time class="rpwe-time published" datetime="2017-02-28T12:57:00+00:00">28 Fevral 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/bab%c9%99k-prospektind%c9%99ki-korpu-buz-baglayib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/02/buz-120x120.jpg" alt="Babək prospektindəki körpü buz bağlayıb"></a><h3 class="rpwe-title"><a href="http://www.xural.com/bab%c9%99k-prospektind%c9%99ki-korpu-buz-baglayib/" title="Permalink to Babək prospektindəki körpü buz bağlayıb" rel="bookmark">Babək prospektindəki körpü buz bağlayıb</a></h3><time class="rpwe-time published" datetime="2017-02-17T12:40:12+00:00">17 Fevral 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/hokum%c9%99tin-nardaran-%c9%99m%c9%99liyyati-nec%c9%99-iflas-etdi-t%c9%99hlil/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/02/nardaran-mehkemesi-resm-768x461-1-e1487314780358-120x120.jpg" alt="Hökumətin “Nardaran əməliyyatı” necə iflas etdi?-Təhlil"></a><h3 class="rpwe-title"><a href="http://www.xural.com/hokum%c9%99tin-nardaran-%c9%99m%c9%99liyyati-nec%c9%99-iflas-etdi-t%c9%99hlil/" title="Permalink to Hökumətin “Nardaran əməliyyatı” necə iflas etdi?-Təhlil" rel="bookmark">Hökumətin “Nardaran əməliyyatı” necə iflas etdi?-Təhlil</a></h3><time class="rpwe-time published" datetime="2017-02-17T12:00:10+00:00">17 Fevral 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/qaynar-qazanda-yadigar-sadiqli-iii-sonuncu-hiss%c9%99-sosial-partlayis-bas-ver%c9%99c%c9%99k-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/01/yadigar-evez-e1485764019301-120x120.jpg" alt="&#8220;Qaynar Qazan&#8221;da Yadigar Sadıqlı (III sonuncu hissə): “Sosial partlayış baş verəcək”-VİDEO"></a><h3 class="rpwe-title"><a href="http://www.xural.com/qaynar-qazanda-yadigar-sadiqli-iii-sonuncu-hiss%c9%99-sosial-partlayis-bas-ver%c9%99c%c9%99k-video/" title="Permalink to &#8220;Qaynar Qazan&#8221;da Yadigar Sadıqlı (III sonuncu hissə): “Sosial partlayış baş verəcək”-VİDEO" rel="bookmark">&#8220;Qaynar Qazan&#8221;da Yadigar Sadıqlı (III sonuncu hissə): “Sosial partlayış baş verəcək”-VİDEO</a></h3><time class="rpwe-time published" datetime="2017-02-04T11:05:29+00:00">4 Fevral 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="http://www.xural.com/yukleme/2017/04/IMG_0510-e1491972078917-200x112.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Hazırda oxuduğunuz yazı:</div>
			<div class="post_info_title"><h6>&#8220;Qaynar Qazan&#8221;da Pənah Hüseyn (III sonuncu hissə): “Protest elektoratın ən populyarı AXCP və Əli Kərimlidir”</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Paylaş</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Şərh yoxdur</a>
	</div>
</div>


<div class="footer_bar   ">
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/XURAL-qəzeti-205189839531554"><i class="fa fa-facebook"></i></a></li>
			    				    				    				    				    				    				    				    				    				    				        			        			    </ul>
			</div>
			    <div id="copyright"><div> <a href="http://www.byteitltd.co.uk/" target="_blank"><img class="byteit_copyright" src="http://www.xural.com/Byte_IT_Computers_Logo.png" /></a> <span class="muellif">© 2017 <a href="http://www.copag.gov.az/copag/az/content/category/10">Müəllif hüquqları qorunur!</a></span> </div></div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	    <br class="clear"/>
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/&text=&#8220;Qaynar Qazan&#8221;da Pənah Hüseyn (III sonuncu hissə): “Protest elektoratın ən populyarı AXCP və Əli Kərimlidir”&url=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Fqaynar-qazanda-p%25c9%2599nah-huseyn-iii-sonuncu-hiss%25c9%2599-protest-elektoratin-%25c9%2599n-populyari-axcp-v%25c9%2599-%25c9%2599li-k%25c9%2599rimlidir%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2017%2F04%2FIMG_0510-e1491972078917.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/qaynar-qazanda-p%c9%99nah-huseyn-iii-sonuncu-hiss%c9%99-protest-elektoratin-%c9%99n-populyari-axcp-v%c9%99-%c9%99li-k%c9%99rimlidir/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="E-poçtla paylaş" href="mailto:?Subject=%22Qaynar+Qazan%22da+P%C9%99nah+H%C3%BCseyn+%28III+sonuncu+hiss%C9%99%29%3A+%E2%80%9CProtest+elektorat%C4%B1n+%C9%99n+populyar%C4%B1+AXCP+v%C9%99+%C6%8Fli+K%C9%99rimlidir%E2%80%9D&amp;Body=http%3A%2F%2Fwww.xural.com%2Fqaynar-qazanda-p%25c9%2599nah-huseyn-iii-sonuncu-hiss%25c9%2599-protest-elektoratin-%25c9%2599n-populyari-axcp-v%25c9%2599-%25c9%2599li-k%25c9%2599rimlidir%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Bağla" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://www.xural.com//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="buraya yazın"/>
		        	<div class="search_tagline">Axtarışa başlamaq üçün təsdiq edin (ENTER düyməsi ilə)</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/html5-placeholder-polyfill/html5-placeholder-polyfill.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/placeholder-fallback/js/placeholders.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/yukleme/grandnews//combined.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
