<!DOCTYPE html>
<html lang="az" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.xural.com/xmlrpc.php" />

 

<title>Siyasi məhbus Rüfət Səfərovun doğum gününə videoçarx hazırlandı &#8211; Xural qəzeti</title>
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; Qidalandırıcısı" href="http://www.xural.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; Şərh Qidalandırıcısı" href="http://www.xural.com/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://www.xural.com/yukleme/2017/09/rufetin-anasi-e1506247049886.jpg"/><meta property="og:title" content="Siyasi məhbus Rüfət Səfərovun doğum gününə videoçarx hazırlandı"/><meta property="og:url" content="http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="Xural qəzeti &raquo; Siyasi məhbus Rüfət Səfərovun doğum gününə videoçarx hazırlandı Şərh Qidalandırıcısı" href="http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xural.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.xural.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.xural.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.xural.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.xural.com/yukleme/useanyfont/uaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.xural.com/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css'  href='http://www.xural.com/yukleme/grandnews/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-boxed-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/boxed.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.xural.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.xural.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.xural.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 16.667%;
                }
                
</style>
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%2C%7CRaleway%3Aregular%2Citalic%2C700%2C900%2C700%2C400&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://www.xural.com/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://www.xural.com/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='http://www.xural.com/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://www.xural.com/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.xural.com\/wp-admin\/admin-ajax.php","security":"ebc570f5ad","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.xural.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.xural.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.xural.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.xural.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='İstibdadda mitinq-TƏƏSSÜRAT' href='http://www.xural.com/istibdadda-mitinq-t%c9%99%c9%99ssurat/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/" />
<link rel='shortlink' href='http://www.xural.com/?p=49933' />
<link rel="alternate" type="application/json+oembed" href="http://www.xural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xural.com%2Fsiyasi-m%25c9%2599hbus-ruf%25c9%2599t-s%25c9%2599f%25c9%2599rovun-dogum-gunun%25c9%2599-videocarx-hazirlandi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xural.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xural.com%2Fsiyasi-m%25c9%2599hbus-ruf%25c9%2599t-s%25c9%2599f%25c9%2599rovun-dogum-gunun%25c9%2599-videocarx-hazirlandi%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><!--[if IE 7]>
<link rel="stylesheet" href="http://www.xural.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel="icon" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.xural.com/yukleme/2016/05/cropped-x-24850_640-e1462391031310-270x270.png" />
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77360697-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-49933 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.xural.com/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.xural.com/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Geri"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="-1"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        		<li id="text-4" class="widget widget_text">			<div class="textwidget"><div align="center">
<table border="0">
<tr>
<td valign="top">
<script> x=screen.width ; y=screen.height ; resolution=x+"x"+y;document.write("<a href='http://www.ilk10.az/' target=_blank><img border=0 alt='ILK-10' src='http://www.ilk10.az/counter/count3.php?color=rengli&id=29244&res="+resolution+"&ref="+escape(document.referrer)+"'/></a> ");</script>
<noscript><a href='http://www.ilk10.az/' target=_blank><img border=0 alt='ILK-10' src='http://www.ilk10.az/counter/count3.php?color=rengli&id=29244'/></a></noscript>
</td>
</tr>
</table>
</div></div>
		</li>
		        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="http://www.xural.com/">
		        			    		<img src="http://www.xural.com/yukleme/2016/05/xural_logo.jpg" alt="" width="323" height="73"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-ana-container"><ul id="main_menu" class="nav"><li id="menu-item-37748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37748"><a href="http://www.xural.com/">ANA SƏHİFƏ</a></li>
<li id="menu-item-37755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37755"><a href="http://www.xural.com/category/gund%c9%99m/" data-cat="22">GÜNDƏM</a></li>
<li id="menu-item-37754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37754"><a href="http://www.xural.com/category/siyas%c9%99t/" data-cat="6">SİYASƏT</a></li>
<li id="menu-item-38258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38258"><a href="http://www.xural.com/category/c%c9%99miyy%c9%99t/" data-cat="34">CƏMİYYƏT</a></li>
<li id="menu-item-38271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38271"><a href="http://www.xural.com/category/xuraltac/" data-cat="1">XuralTAC</a></li>
<li id="menu-item-37928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37928"><a href="http://www.xural.com/elaqe/">Əlaqə</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-49933" class="post-49933 post type-post status-publish format-standard has-post-thumbnail hentry category-manset category-xuraltac">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="http://www.xural.com">Ana səhifə</a>  » <a href="http://www.xural.com/category/manset/">MANŞET</a> <a href="http://www.xural.com/category/xuraltac/">XuralTAC</a> </div>				 	</div>
				   	<h1>Siyasi məhbus Rüfət Səfərovun doğum gününə videoçarx hazırlandı</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://www.xural.com/author/xural/"><span class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/f7039f4f46754e2d0c5e64593be38904?s=60&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f7039f4f46754e2d0c5e64593be38904?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></span>Xural</a>
			      		</span>
			      		<span class="post_info_date">
			      			Yazıldığı tarix 11 Oktyabr 2017			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>75&nbsp;dəfə oxunub					    </div>
					    				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">dəfə paylaşıldı</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"><i class="fa fa-facebook"></i>Facebook-da paylaş</a></li>
		<li><a class="tooltip twitter_share" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/&text=Siyasi məhbus Rüfət Səfərovun doğum gününə videoçarx hazırlandı&url=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"><i class="fa fa-twitter"></i>Tweet kimi göndər</a></li>
		<li><a class="tooltip pinterest_share" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Fsiyasi-m%25c9%2599hbus-ruf%25c9%2599t-s%25c9%2599f%25c9%2599rovun-dogum-gunun%25c9%2599-videocarx-hazirlandi%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2017%2F09%2Frufetin-anasi-e1506247049886.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="E-poçtla paylaş" href="mailto:?Subject=Siyasi+m%C9%99hbus+R%C3%BCf%C9%99t+S%C9%99f%C9%99rovun+do%C4%9Fum+g%C3%BCn%C3%BCn%C9%99+video%C3%A7arx+haz%C4%B1rland%C4%B1&amp;Body=http%3A%2F%2Fwww.xural.com%2Fsiyasi-m%25c9%2599hbus-ruf%25c9%2599t-s%25c9%2599f%25c9%2599rovun-dogum-gunun%25c9%2599-videocarx-hazirlandi%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="http://www.xural.com/yukleme/2017/09/rufetin-anasi-e1506247049886.jpg" alt="" class="" style="width:397px;height:369px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<p><em><strong>Rüfət Səfərovun doğum günü münasibətilə hazırlanan videoroliki xural.com olaraq təqdim edirik:</strong></em></p>
<p><iframe src="https://www.youtube.com/embed/p1gtK5Kv_UY" width="600" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">1981-ci il oktyabrın 11-də Rüfət Səfərov Qərbi Azərbaycanın Zəngibasar rayonu Zəhmət kəndində anadan olub. 6 yaşında həmin kənd məktəbinin 1-ci sinfinə daxil olub. Qaçqınlıq taleyi onu da doğma yurdundan didərgin salıb və ailəsi ilə birlikdə Bakı şəhərinə köçüb. R.Səfərov Binəqədi rayonu 135 saylı məktəbin 1-ci sinfinə daxil olub, orada məktəbi müvəffəq qiymətlərlə bitirdikdən sonra Bakı Dövlət Universitetinin hüquq fakultəsinə daxil olub, universitetin bakalavr və magistratura pilləsini əla qiymətlərlə bitirdikdən sonra Azərbaycan Respublikası Kənd Təsərrüfatı Nazirliyinin hüquq şöbəsində baş məsləhətçi kimi əmək fəaliyyətinə başlayıb. 2010-cu ildə əsgəri xidmətə gedib. Rüfət Səfərov test imtahanı verərək prokurorluq orqanlarına daxil olub. 5 il Zərdab rayon prokurorluğunun müstəntiqi vəzifəsində çalışıb. 2015-ci ilin dekabrın 20-də ölkənin hüquq mühafizə sistemində baş verən qanunsuzluqlara, korrupsiya və rüşvətxorluğa qarşı etiraz edərək tutduğu vəzifədən istefa verib. 2016-cı ilin yanvar ayının 15-də Rüfət Səfərov barəsində həbs qətimkan tədbiri seçilib. 6 gün sonra o, ev dustaqlığına buraxılıb. Lakin buna baxmayaraq, Rüfət Səfərov yenə də tənqidi yazılarını davam etdirib. 2016-cı ilin sentyabrın 8-də yalançı şahidləri onun üzərinə qoyaraq Lənkəran Ağır Cinayətlər Məhkəməsinin hökmü ilə 9 il müddətinə azadlıqdan məhrum edilib. O, hazırda 9 saylı cəzaçəkmə müəssisəsində siyasi dustaq olaraq öz həyatını yaşayır. Təqiblər və qərəzli münasibətlər Rüfət Səfərovdan yenə əl çəkmir. O, dəfələrlə qeyri-qanuni olaraq karsa salınıb və bu zaman ona ağır işgəncələr verilib. Bu barədə ictimaiyyət kifayət qədər məlumatlandırılıb.</p>
<p>&nbsp;</p>
<p><strong>Xural.com</strong></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.xural.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '49933'});
});
</script><div class="post-views post-49933 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Oxunma sayı: </span>
			<span class="post-views-count">75</span>
			</div><!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"  target="_blank" ><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/&amp;text=Siyasi+m%C9%99hbus+R%C3%BCf%C9%99t+S%C9%99f%C9%99rovun+do%C4%9Fum+g%C3%BCn%C3%BCn%C9%99+video%C3%A7arx+haz%C4%B1rland%C4%B1+"  target="_blank" ><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Siyasi%20məhbus%20Rüfət%20Səfərovun%20doğum%20gününə%20videoçarx%20hazırlandı&#038;body=%20http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a><br/>yazını dostlarınızla paylaşın</div></div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">dəfə paylaşıldı</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"><i class="fa fa-facebook"></i>Facebook-da paylaş</a></li>
		<li><a class="tooltip twitter_share" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/&text=Siyasi məhbus Rüfət Səfərovun doğum gününə videoçarx hazırlandı&url=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"><i class="fa fa-twitter"></i>Tweet kimi göndər</a></li>
		<li><a class="tooltip pinterest_share" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Fsiyasi-m%25c9%2599hbus-ruf%25c9%2599t-s%25c9%2599f%25c9%2599rovun-dogum-gunun%25c9%2599-videocarx-hazirlandi%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2017%2F09%2Frufetin-anasi-e1506247049886.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="E-poçtla paylaş" href="mailto:?Subject=Siyasi+m%C9%99hbus+R%C3%BCf%C9%99t+S%C9%99f%C9%99rovun+do%C4%9Fum+g%C3%BCn%C3%BCn%C9%99+video%C3%A7arx+haz%C4%B1rland%C4%B1&amp;Body=http%3A%2F%2Fwww.xural.com%2Fsiyasi-m%25c9%2599hbus-ruf%25c9%2599t-s%25c9%2599f%25c9%2599rovun-dogum-gunun%25c9%2599-videocarx-hazirlandi%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/f7039f4f46754e2d0c5e64593be38904?s=200&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f7039f4f46754e2d0c5e64593be38904?s=400&amp;d=identicon&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Müəllif</div>
     		<h4>Xural</h4>
     		     		
		 	<ul class="author_social">
	     				    			    			    			    			 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
							<h5 class="single_subtitle">Daha çox oxunan</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.xural.com/r%c9%99sul-quliyevd%c9%99n-kurdustan-proqnozlari/">
								    									    	<img src="http://www.xural.com/yukleme/2017/10/resul-quliyev.jpg" alt="" class="" style="width:480px;height:363px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.xural.com/r%c9%99sul-quliyevd%c9%99n-kurdustan-proqnozlari/" title="">Rəsul Quliyevdən &quot;Kürdüstan&quot; proqnozları: &quot;Bu dəfə Ərdoğanı İstanbulda asacaqlar&quot;</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.xural.com/author/xural/">Xural</a>
								      		</span>
								      		<span class="post_info_date">
								      			1 Oktyabr 2017								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.xural.com/gult%c9%99kin-hacib%c9%99ylim%c9%99n%c9%99-olan-t%c9%99zyiql%c9%99r%c9%99-dozm%c9%99k-h%c9%99r-kisinin-hun%c9%99ri-deyil/">
								    									    	<img src="http://www.xural.com/yukleme/2017/08/gultekinhacibeyli-yeni.jpg" alt="" class="" style="width:450px;height:304px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.xural.com/gult%c9%99kin-hacib%c9%99ylim%c9%99n%c9%99-olan-t%c9%99zyiql%c9%99r%c9%99-dozm%c9%99k-h%c9%99r-kisinin-hun%c9%99ri-deyil/" title="">Gültəkin Hacıbəyli YAP hakimiyyətinə od püskürdü</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.xural.com/author/xural/">Xural</a>
								      		</span>
								      		<span class="post_info_date">
								      			29 Sentyabr 2017								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Fikrinizi bildirin</h5><br class="clear"/>
  




 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cavab yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/siyasi-m%C9%99hbus-ruf%C9%99t-s%C9%99f%C9%99rovun-dogum-gunun%C9%99-videocarx-hazirlandi/#respond" style="display:none;">Cavabı ləğv et</a></small></h3>			<form action="http://www.xural.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sizin e-poçt ünvanınız dərc edilməyəcəkdir.</span> Gərəkli sahələr <span class="required">*</span> ilə işarələnmişdir</p><p class="comment-form-comment"><label for="comment">Şərh</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ad <span class="required">*</span></label> <input placeholder="Adınız*" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-poçt <span class="required">*</span></label> <input type="email" placeholder="E-poçt*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb sayt</label> <input placeholder="İnternet saytınız" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Şərh göndər" /> <input type='hidden' name='comment_post_ID' value='49933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
				
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle"><span>GÜNDƏM</span></h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/%c9%99li-h%c9%99s%c9%99nov-ans-d%c9%99n-danisdi-yaxsi-ki-indi-o-telekanal-yoxdur/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/08/eli-hesenov-komekchi1-120x120.jpg" alt="Əli Həsənov ANS-dən danışdı: “Yaxşı ki, indi o telekanal yoxdur”"></a><h3 class="rpwe-title"><a href="http://www.xural.com/%c9%99li-h%c9%99s%c9%99nov-ans-d%c9%99n-danisdi-yaxsi-ki-indi-o-telekanal-yoxdur/" title="Permalink to Əli Həsənov ANS-dən danışdı: “Yaxşı ki, indi o telekanal yoxdur”" rel="bookmark">Əli Həsənov ANS-dən danışdı: “Yaxşı ki, indi o telekanal yoxdur”</a></h3><time class="rpwe-time published" datetime="2017-10-07T01:11:29+00:00">7 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/musavat-oktyabrin-21-d%c9%99-yurus-kecir%c9%99c%c9%99k/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/yurush-musavat-e1507319932482-120x120.jpg" alt="Müsavat oktyabrın 21-də yürüş keçirəcək"></a><h3 class="rpwe-title"><a href="http://www.xural.com/musavat-oktyabrin-21-d%c9%99-yurus-kecir%c9%99c%c9%99k/" title="Permalink to Müsavat oktyabrın 21-də yürüş keçirəcək" rel="bookmark">Müsavat oktyabrın 21-də yürüş keçirəcək</a></h3><time class="rpwe-time published" datetime="2017-10-07T01:02:07+00:00">7 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/f%c9%99rhad-%c9%99liyev-eldar-h%c9%99s%c9%99novla-birl%c9%99sir/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/ferhad-eliyev-e1507232590662-120x120.jpg" alt="Fərhad Əliyev Eldar Həsənovla birləşir"></a><h3 class="rpwe-title"><a href="http://www.xural.com/f%c9%99rhad-%c9%99liyev-eldar-h%c9%99s%c9%99novla-birl%c9%99sir/" title="Permalink to Fərhad Əliyev Eldar Həsənovla birləşir" rel="bookmark">Fərhad Əliyev Eldar Həsənovla birləşir</a></h3><time class="rpwe-time published" datetime="2017-10-06T00:57:36+00:00">6 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/insanov-h%c9%99bsxanadan-m%c9%99ktub-gond%c9%99rdi-surundurm%c9%99ciliy%c9%99-yol-verilm%c9%99sin/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/eli-insanov-1-300x200-120x120.jpg" alt="İNSANOV HƏBSXANADAN MƏKTUB GÖNDƏRDİ – “Süründürməçiliyə yol verilməsin”"></a><h3 class="rpwe-title"><a href="http://www.xural.com/insanov-h%c9%99bsxanadan-m%c9%99ktub-gond%c9%99rdi-surundurm%c9%99ciliy%c9%99-yol-verilm%c9%99sin/" title="Permalink to İNSANOV HƏBSXANADAN MƏKTUB GÖNDƏRDİ – “Süründürməçiliyə yol verilməsin”" rel="bookmark">İNSANOV HƏBSXANADAN MƏKTUB GÖNDƏRDİ – “Süründürməçiliyə yol verilməsin”</a></h3><time class="rpwe-time published" datetime="2017-10-04T14:03:30+00:00">4 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/ilqar-m%c9%99mm%c9%99dov-v%c9%99kill%c9%99rind%c9%99n-imtina-etdi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/ilqar-memmedov-e1506881639745-120x120.png" alt="İlqar Məmmədov vəkillərindən imtina etdi"></a><h3 class="rpwe-title"><a href="http://www.xural.com/ilqar-m%c9%99mm%c9%99dov-v%c9%99kill%c9%99rind%c9%99n-imtina-etdi/" title="Permalink to İlqar Məmmədov vəkillərindən imtina etdi" rel="bookmark">İlqar Məmmədov vəkillərindən imtina etdi</a></h3><time class="rpwe-time published" datetime="2017-10-02T19:46:53+00:00">2 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/g%c9%99nc%c9%99d%c9%99-asura-m%c9%99rasimin%c9%99-b%c9%99yansiz-qadaga-t%c9%99tbiq-edilir/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/gence-qarshidurma-e1506883402357-120x120.jpg" alt="Gəncədə Aşura mərasiminə bəyansız qadağa tətbiq edilir"></a><h3 class="rpwe-title"><a href="http://www.xural.com/g%c9%99nc%c9%99d%c9%99-asura-m%c9%99rasimin%c9%99-b%c9%99yansiz-qadaga-t%c9%99tbiq-edilir/" title="Permalink to Gəncədə Aşura mərasiminə bəyansız qadağa tətbiq edilir" rel="bookmark">Gəncədə Aşura mərasiminə bəyansız qadağa tətbiq edilir</a></h3><time class="rpwe-time published" datetime="2017-10-02T15:15:04+00:00">2 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/avropa-surasinin-bas-katibi-eynullani-ittiham-etdi-demisdi-ki-h%c9%99yati-xilas-edilib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/Thorbjorn-Jagland-e1506938429601-120x120.jpg" alt="Avropa Şurasının baş katibi Eynullanı ittiham etdi: &#8220;&#8230;demişdi ki, həyatı xilas edilib&#8221;"></a><h3 class="rpwe-title"><a href="http://www.xural.com/avropa-surasinin-bas-katibi-eynullani-ittiham-etdi-demisdi-ki-h%c9%99yati-xilas-edilib/" title="Permalink to Avropa Şurasının baş katibi Eynullanı ittiham etdi: &#8220;&#8230;demişdi ki, həyatı xilas edilib&#8221;" rel="bookmark">Avropa Şurasının baş katibi Eynullanı ittiham etdi: &#8220;&#8230;demişdi ki, həyatı xilas edilib&#8221;</a></h3><time class="rpwe-time published" datetime="2017-10-02T15:01:16+00:00">2 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/islam-six%c9%99li-polis-sin%c9%99md%c9%99n-z%c9%99rb%c9%99-vurdu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/islam1-e1506881918831-120x120.jpg" alt="İslam Şıxəli: ”Polis sinəmdən zərbə vurdu”"></a><h3 class="rpwe-title"><a href="http://www.xural.com/islam-six%c9%99li-polis-sin%c9%99md%c9%99n-z%c9%99rb%c9%99-vurdu/" title="Permalink to İslam Şıxəli: ”Polis sinəmdən zərbə vurdu”" rel="bookmark">İslam Şıxəli: ”Polis sinəmdən zərbə vurdu”</a></h3><time class="rpwe-time published" datetime="2017-10-01T23:18:59+00:00">1 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/v%c9%99kilin-ilqar-m%c9%99mm%c9%99dovla-gorusun%c9%99-icaz%c9%99-verilm%c9%99di/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/ilqar-memmedov-e1506881639745-120x120.png" alt="Vəkilin İlqar Məmmədovla görüşünə icazə verilmədi"></a><h3 class="rpwe-title"><a href="http://www.xural.com/v%c9%99kilin-ilqar-m%c9%99mm%c9%99dovla-gorusun%c9%99-icaz%c9%99-verilm%c9%99di/" title="Permalink to Vəkilin İlqar Məmmədovla görüşünə icazə verilmədi" rel="bookmark">Vəkilin İlqar Məmmədovla görüşünə icazə verilmədi</a></h3><time class="rpwe-time published" datetime="2017-10-01T23:16:16+00:00">1 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/vuqar-qaradaglinin-milyonluq-varidati-siyahi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/vuqarq-e1506880960867-120x120.jpg" alt="Vüqar Qaradağlının milyonluq varidatı-SİYAHI"></a><h3 class="rpwe-title"><a href="http://www.xural.com/vuqar-qaradaglinin-milyonluq-varidati-siyahi/" title="Permalink to Vüqar Qaradağlının milyonluq varidatı-SİYAHI" rel="bookmark">Vüqar Qaradağlının milyonluq varidatı-SİYAHI</a></h3><time class="rpwe-time published" datetime="2017-10-01T23:03:21+00:00">1 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/m%c9%99hk%c9%99m%c9%99-movsum-s%c9%99m%c9%99dovun-sikay%c9%99tin%c9%99-baxacaq/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2016/12/movsum-semedov-300x225-120x120.jpg" alt="Məhkəmə Mövsüm Səmədovun şikayətinə baxacaq"></a><h3 class="rpwe-title"><a href="http://www.xural.com/m%c9%99hk%c9%99m%c9%99-movsum-s%c9%99m%c9%99dovun-sikay%c9%99tin%c9%99-baxacaq/" title="Permalink to Məhkəmə Mövsüm Səmədovun şikayətinə baxacaq" rel="bookmark">Məhkəmə Mövsüm Səmədovun şikayətinə baxacaq</a></h3><time class="rpwe-time published" datetime="2017-10-01T22:49:47+00:00">1 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/v%c9%99kil-nem%c9%99t-k%c9%99rimli-t%c9%99cridxanada-qanunsuzluqla-uzl%c9%99sib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/Nemet-Kerimli-e1506879811332-120x120.jpg" alt="Vəkil Nemət Kərimli təcridxanada qanunsuzluqla üzləşib"></a><h3 class="rpwe-title"><a href="http://www.xural.com/v%c9%99kil-nem%c9%99t-k%c9%99rimli-t%c9%99cridxanada-qanunsuzluqla-uzl%c9%99sib/" title="Permalink to Vəkil Nemət Kərimli təcridxanada qanunsuzluqla üzləşib" rel="bookmark">Vəkil Nemət Kərimli təcridxanada qanunsuzluqla üzləşib</a></h3><time class="rpwe-time published" datetime="2017-10-01T22:43:55+00:00">1 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/r%c9%99sul-quliyevd%c9%99n-kurdustan-proqnozlari/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/10/resul-quliyev-120x120.jpg" alt="Rəsul Quliyevdən &#8220;Kürdüstan&#8221; proqnozları: &#8220;Bu dəfə Ərdoğanı İstanbulda asacaqlar&#8221;"></a><h3 class="rpwe-title"><a href="http://www.xural.com/r%c9%99sul-quliyevd%c9%99n-kurdustan-proqnozlari/" title="Permalink to Rəsul Quliyevdən &#8220;Kürdüstan&#8221; proqnozları: &#8220;Bu dəfə Ərdoğanı İstanbulda asacaqlar&#8221;" rel="bookmark">Rəsul Quliyevdən &#8220;Kürdüstan&#8221; proqnozları: &#8220;Bu dəfə Ərdoğanı İstanbulda asacaqlar&#8221;</a></h3><time class="rpwe-time published" datetime="2017-10-01T21:54:26+00:00">1 Oktyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/qiyas-ibrahimova-v%c9%99-atasina-cinay%c9%99t-isi-qaldirildi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2016/08/Qiyas-İbrahimov-e1470147129507-120x120.jpg" alt="Qiyas İbrahimova və atasına cinayət işi qaldırıldı"></a><h3 class="rpwe-title"><a href="http://www.xural.com/qiyas-ibrahimova-v%c9%99-atasina-cinay%c9%99t-isi-qaldirildi/" title="Permalink to Qiyas İbrahimova və atasına cinayət işi qaldırıldı" rel="bookmark">Qiyas İbrahimova və atasına cinayət işi qaldırıldı</a></h3><time class="rpwe-time published" datetime="2017-09-29T10:53:59+00:00">29 Sentyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/lutfuzad%c9%99nin-d%c9%99fn-proqrami/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/09/lutfuzade-120x120.jpg" alt="Lütfüzadənin dəfn proqramı"></a><h3 class="rpwe-title"><a href="http://www.xural.com/lutfuzad%c9%99nin-d%c9%99fn-proqrami/" title="Permalink to Lütfüzadənin dəfn proqramı" rel="bookmark">Lütfüzadənin dəfn proqramı</a></h3><time class="rpwe-time published" datetime="2017-09-29T10:23:45+00:00">29 Sentyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/h%c9%99bsxanadaki-bankiri-karsa-saliblar-cahangir-haciyev-acliq-aksiyasina-baslayib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2016/02/cahangir-kollaj-120x120.jpg" alt="Həbsxanadakı bankiri “kars”a salıblar – Cahangir Hacıyev aclıq aksiyasına başlayıb"></a><h3 class="rpwe-title"><a href="http://www.xural.com/h%c9%99bsxanadaki-bankiri-karsa-saliblar-cahangir-haciyev-acliq-aksiyasina-baslayib/" title="Permalink to Həbsxanadakı bankiri “kars”a salıblar – Cahangir Hacıyev aclıq aksiyasına başlayıb" rel="bookmark">Həbsxanadakı bankiri “kars”a salıblar – Cahangir Hacıyev aclıq aksiyasına başlayıb</a></h3><time class="rpwe-time published" datetime="2017-09-29T10:20:04+00:00">29 Sentyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/cavid-qurbanov-baki-tbilisi-qars-istifad%c9%99y%c9%99-hazirdir/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/09/cavid-qurbanov-120x120.jpg" alt="Cavid Qurbanov: &#8220;Bakı-Tbilisi-Qars istifadəyə hazırdır&#8221;"></a><h3 class="rpwe-title"><a href="http://www.xural.com/cavid-qurbanov-baki-tbilisi-qars-istifad%c9%99y%c9%99-hazirdir/" title="Permalink to Cavid Qurbanov: &#8220;Bakı-Tbilisi-Qars istifadəyə hazırdır&#8221;" rel="bookmark">Cavid Qurbanov: &#8220;Bakı-Tbilisi-Qars istifadəyə hazırdır&#8221;</a></h3><time class="rpwe-time published" datetime="2017-09-27T23:25:48+00:00">27 Sentyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/dgh-s%c9%99drind%c9%99n-erm%c9%99ni-ittihamina-s%c9%99rt-cavab-b%c9%99s-siz-hara-baxirsiniz/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/09/ismayil-e1506279932836-120x120.jpg" alt="DGH sədrindən &#8220;erməni&#8221; ittihamına sərt cavab: &#8220;Bəs siz hara baxırsınız?!&#8221;"></a><h3 class="rpwe-title"><a href="http://www.xural.com/dgh-s%c9%99drind%c9%99n-erm%c9%99ni-ittihamina-s%c9%99rt-cavab-b%c9%99s-siz-hara-baxirsiniz/" title="Permalink to DGH sədrindən &#8220;erməni&#8221; ittihamına sərt cavab: &#8220;Bəs siz hara baxırsınız?!&#8221;" rel="bookmark">DGH sədrindən &#8220;erməni&#8221; ittihamına sərt cavab: &#8220;Bəs siz hara baxırsınız?!&#8221;</a></h3><time class="rpwe-time published" datetime="2017-09-25T00:05:56+00:00">25 Sentyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/ruf%c9%99t-s%c9%99f%c9%99rov-karsa-salindi-anasi-ictimaiyy%c9%99t%c9%99-s%c9%99sl%c9%99ndi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/09/rufetin-anasi-e1506247049886-120x120.jpg" alt="Rüfət Səfərov “karsa” salındı; anası ictimaiyyətə səsləndi"></a><h3 class="rpwe-title"><a href="http://www.xural.com/ruf%c9%99t-s%c9%99f%c9%99rov-karsa-salindi-anasi-ictimaiyy%c9%99t%c9%99-s%c9%99sl%c9%99ndi/" title="Permalink to Rüfət Səfərov “karsa” salındı; anası ictimaiyyətə səsləndi" rel="bookmark">Rüfət Səfərov “karsa” salındı; anası ictimaiyyətə səsləndi</a></h3><time class="rpwe-time published" datetime="2017-09-24T14:57:56+00:00">24 Sentyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.xural.com/ombudsman-2-siyasi-m%c9%99hbusa-v%c9%99d-verib/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.xural.com/yukleme/2017/09/gozelbayrami-efqanmuxtarli-120x120.jpg" alt="Ombudsman 2 siyasi məhbusa vəd verib"></a><h3 class="rpwe-title"><a href="http://www.xural.com/ombudsman-2-siyasi-m%c9%99hbusa-v%c9%99d-verib/" title="Permalink to Ombudsman 2 siyasi məhbusa vəd verib" rel="bookmark">Ombudsman 2 siyasi məhbusa vəd verib</a></h3><time class="rpwe-time published" datetime="2017-09-23T12:25:46+00:00">23 Sentyabr 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="http://www.xural.com/yukleme/2017/09/rufetin-anasi-200x186.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Hazırda oxuduğunuz yazı:</div>
			<div class="post_info_title"><h6>Siyasi məhbus Rüfət Səfərovun doğum gününə videoçarx hazırlandı</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Paylaş</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Şərh yoxdur</a>
	</div>
</div>



<div class="footer_bar   ">

	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/XURAL-qəzeti-205189839531554"><i class="fa fa-facebook"></i></a></li>
			    				    				    				    				    				    				    				    				    				    				        			        			    </ul>
			</div>
			    <div id="copyright">© 2017 - Təsisçi: Əvəz Zeynallı. <br />Əlaqə telefonlarımız: (070) 320 49 27. (012) 409 10 67. <br />Müəllif hüquqları qorunur!</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	    <br class="clear"/>
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Facebook-da paylaş" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Twitter ilə paylaş" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/&text=Siyasi məhbus Rüfət Səfərovun doğum gününə videoçarx hazırlandı&url=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Pinterest ilə paylaş" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.xural.com%2Fsiyasi-m%25c9%2599hbus-ruf%25c9%2599t-s%25c9%2599f%25c9%2599rovun-dogum-gunun%25c9%2599-videocarx-hazirlandi%2F&media=http%3A%2F%2Fwww.xural.com%2Fyukleme%2F2017%2F09%2Frufetin-anasi-e1506247049886.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Google+ ilə paylaş" target="_blank" href="https://plus.google.com/share?url=http://www.xural.com/siyasi-m%c9%99hbus-ruf%c9%99t-s%c9%99f%c9%99rovun-dogum-gunun%c9%99-videocarx-hazirlandi/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="E-poçtla paylaş" href="mailto:?Subject=Siyasi+m%C9%99hbus+R%C3%BCf%C9%99t+S%C9%99f%C9%99rovun+do%C4%9Fum+g%C3%BCn%C3%BCn%C9%99+video%C3%A7arx+haz%C4%B1rland%C4%B1&amp;Body=http%3A%2F%2Fwww.xural.com%2Fsiyasi-m%25c9%2599hbus-ruf%25c9%2599t-s%25c9%2599f%25c9%2599rovun-dogum-gunun%25c9%2599-videocarx-hazirlandi%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Bağla" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://www.xural.com//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="buraya yazın"/>
		        	<div class="search_tagline">Axtarışa başlamaq üçün təsdiq edin (ENTER düyməsi ilə)</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script type='text/javascript' src='http://www.xural.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/html5-placeholder-polyfill/html5-placeholder-polyfill.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/placeholder-fallback/js/placeholders.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.xural.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/wp-review/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.xural.com/yukleme/grandnews//combined.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://www.xural.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
